Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas de oc

No hay Etiquetas
Entrada
Midle End Level

cobra_88

San Juan

entradas: 207

21:25 09/05/2006

1

Tengo una GFORCE 6200 256MB. Los clocks son de memoria 532mhz y de GPU 350mhz.
Le logré subir en los de memoria hasta 834mhz pero cuando le quiero subir al GPU aunque sea 1mhz se tilda la pc.
¿Soporta oc el gpu?

Hardcore Extreme Level

74205

entradas: 3608

21:36 09/05/2006

2

tanto subio la memoria sin ningun problema? lo probaste extensivamente?

Por el tema del Vpu, comprobaste que tal andas de temperatura?

Midle End Level

cobra_88

San Juan

entradas: 207

21:41 09/05/2006

3

La temperatura es 32º siempre no sube.
Los juegos son estables con esa frecuencia de memorias. Lo del GPU sigue siendo un problema

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

23:20 09/05/2006

4

que marca de 6200 tenes?

Midle End Level

cobra_88

San Juan

entradas: 207

10:25 10/05/2006

5

Es de XFX DDR2. Tiene algo q ver?

Extreme Level

GrayFox

Cordoba

entradas: 2904

10:44 10/05/2006

6

mmm que raro!!!!!
con que programa la estas OCenado??

=(Duty´s)= GrayFox

 

Midle End Level

cobra_88

San Juan

entradas: 207

11:17 10/05/2006

7

estoy usando el programa q trae la placa para oc. ¿Dicen q me baje otro?

Hardcore Extreme Level

ShArK666

entradas: 5311

12:28 10/05/2006

8

sabes ke pasa, yo tambien tengo ese "problema" no puedo subirle de GPU mas de 440MHZ , pero las memorias de mi VGA las tengo en 1170MHZ y no tengo ningun problema, nada de artifacs, totalmente estable, pero si le subo un poco el GPU ya ta, listo, me tira artifacs!!!!! pero mal
por ahi es por un tema de refrigeracion o es por ke mas de 440MHZ es inestable, por ahi tu placa tiene el mismo problema! no da mas de eso!

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Midle End Level

cobra_88

San Juan

entradas: 207

12:37 10/05/2006

9

OK me contento con no subirle el GPU = me limita mucho el ancho de bus de las memos.
Grax

Hardcore Extreme Level

ShArK666

entradas: 5311

12:40 10/05/2006

10

sep el de las 6200 es de 64bits, yo te diria ke si podes comprarte una 9550 seria mejor ya ke es de 128 bits

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Extreme Level

Ivan

entradas: 2693

13:05 10/05/2006

11

Y si dejas todo en default y empezas por subirle el clock a el GPU?

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Hardcore Extreme Level

ShArK666

entradas: 5311

13:10 10/05/2006

12

me parece ke es al pedo eso, por ke el error tarde o temprano se lo va a tirar!!!

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Extreme Level

Ivan

entradas: 2693

13:22 10/05/2006

13

Pero me aprece que si te zarpas subiendo mucho la memoria, apenas subis un poquito el core ya te empieza a tirar artifacts por problemas de temperatura, mas que nada por que las memorias ya estan al limite.
Por ahi puede encontrar un nivel intermedio en OC de Core y Memorias sin darle tan a full a las memorias.

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

13:46 10/05/2006

14

mira en la foto que da xfx de la placa tiene refrigeracion pasiva, no tenes algún cooler chico por mas berreta que sea para ponerlo en el disipador y probar? por otro lado que puntajes te tira con oc y sin

Midle End Level

cobra_88

San Juan

entradas: 207

16:07 10/05/2006

15

Le puse un cooler de K62 pero aunque no le suba a la memoria cuando le subo aunque sea 1mhz al gpu se tilda.
Pero si le pongo sobremarcacion automatica si le sube hasta 416mhz el gpu es raro. La temp no pasa de 35º.
No me tira artifacts con la mem con OC.

Hardcore Extreme Level

ShArK666

entradas: 5311

16:27 10/05/2006

16

mira el tema de las maximas frecuencias es relativo, osea te puede llegar a esas frecuencias, pero eso no kiere decir ke valla a ser estable!!! tendes?

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Midle End Level

cobra_88

San Juan

entradas: 207

19:56 10/05/2006

17

Ok gracias por las recomendaciones.

Midle End Level

blaster

entradas: 201

13:54 12/05/2006

18

A mi me pasa algo parecido !! Las velocidades stock son de 485/1100. Las memos las llevo tranka a 1250, pero el core no sube a mas d 510 con, o 520 con todas las ganas, sin ser demasiado estable. Ahora la tengo en 510/1200, y es 100% estable. Tendrias q tirar 3dmakrs para ver cuales son las diferencias.