Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con Nvidia 460

No hay Etiquetas
Entrada
High End Level

TITOmas

Río Cuarto

entradas: 573

09:54 19/07/2011

1

Haciéndola corta tengo 2 problemas:

1- Artifact al chocar de frente cuando juego al Dirt 3.

2-hoy cuando prendo la máquina empieza win 7 con login desconfigurado con artifact, reinicio y todo ok.

Puede ser que todavía en el arranque aparecen cosas del Catali.. de ATI?

o tengo que pensar otra cosa?

Desde ya gracias.

p/d:las temperatura de cpu (40ºC9 y gpu(35ºC) todo bien. Todo stock.

High End Level

BlueWolF25

BS AS Moron

entradas: 557

13:18 19/07/2011

2

 No te tendria que aparecer nada del  CCC, a menos que no lo hallas desinstalado correctamente. Ahora que me acuerdo, cuando chocas con el dirt3 tiene un efecto como si la camara se golpeara, pero eso no hacia que se me cuelgue la maquina. 

  Quisas debas desinstalar primero los controladores anteriores, borrando todo registro y despues volver a instalar los driver de la 460.

                                *********THE BLUE WOLF ********


ASUS M4A87TD/USB3AMD 
PHENOM|| X4 960T 3.0 Turbo 3.4  4 Gb Ram Patriot Ddr3 1600 mhz AMD SAPPHIRE 5670 DDR5 512MB  W.D 640GBW7 ULTIMATE X64   C.M 460W

Moderador

hikaru85

Capital Federal

entradas: 9578

13:51 19/07/2011

3

Lo del Dirt 3 es asì el juego asi que eso descartado… lo del win7 me trae dudas que sean realmente artifacts… fijate de correr algun 3dmark a ver si ahi te tira algo, sino falsa alarma

High End Level

TITOmas

Río Cuarto

entradas: 573

13:53 19/07/2011

4

Entrada editada a las 15:45 – 19/07/2011 por TITOmas


gracias.

Si alguien puede aportar algo más, bienvenido.

Cuando le tiro el kombustor casi cuando vá el 50% la temp sigue bien pero tira unas lineas amarillas verticales como flash.?¿?¿?¿