Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas con ati y su panel de control

No hay Etiquetas
Entrada
Hardcore Extreme Level

nerdo

puerto madryn chubut

entradas: 4178

23:50 11/10/2006

1

hola, tengo una x1600 pro y tratando de jugar a lineage 2 me tira el error de q tengo el agp desactivado.. intente ver esto con el catalyst conrol center y cuando voi a la opcion de "smart" aparece como q tengo la placa en pci y no en agp como deveria.
despues cuando le pongo el speed en agp a 8x (ya q sino esta en nulo) me dice q reinicie para q haga efecto.
cuando reinicio siempre esta = y no se si habra q tocar algo en el vios.. plis alguien q me ayude!!!!
alguno tubo este problema con el lineage y ati?

plataforma dragonelo dragone parte 1review VIZIO VL420Mreview GUILD WARS

bayer saludos a tu hermana

*cristian* "pero cuando llueve se ve un mushroom que se asoma de atras del placard xD! ahora se marchito"

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

pabloc74

entradas: 18123

00:13 12/10/2006

2
Cita Iniciado por nerdo

hola, tengo una x1600 pro y tratando de jugar a lineage 2 me tira el error de q tengo el agp desactivado.. intente ver esto con el catalyst conrol center y cuando voi a la opcion de "smart" aparece como q tengo la placa en pci y no en agp como deveria.
despues cuando le pongo el speed en agp a 8x (ya q sino esta en nulo) me dice q reinicie para q haga efecto.
cuando reinicio siempre esta = y no se si habra q tocar algo en el vios.. plis alguien q me ayude!!!!
alguno tubo este problema con el lineage y ati?

fijate en el bios como esta pusto.

Hardcore Extreme Level

nerdo

puerto madryn chubut

entradas: 4178

00:32 12/10/2006

3

prove dejarlo en pci o en agp en el bios y nada.

podria probar a reinstalar el juego ya q la primera vez andubo bien hasta la parte del logg. fue ahi q me acorde q tenia q bajar el ultimo parche porq no me reconocia el pass. y despues de instalarlo ya no pude ni ver la primer imagen…

la cosa es q si desinstalo el juego me tengo q comer otra vez una noche descargando la actualizacion a la cronica 5 (tengo la 4 en dvd).

plataforma dragonelo dragone parte 1review VIZIO VL420Mreview GUILD WARS

bayer saludos a tu hermana

*cristian* "pero cuando llueve se ve un mushroom que se asoma de atras del placard xD! ahora se marchito"

[SIGPIC][/SIGPIC]

Midle End Level

Emiliano Perez

Argentina

entradas: 457

13:17 12/10/2006

4

che si me bajo los ultimos drvers de ati no va ahaber problema con incompatibilidad no?

High End Level

jorgesalinas

entradas: 543

22:18 12/10/2006

5

Fijate si te sirve esto, a mi me paso lo mismo cuando la compre.
http://www.maximotec.com/showthread.php?t=12996&page=2