Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema msi r6870 hawk

No hay Etiquetas
Entrada
Midle End Level

juanchitox2009

entradas: 241

19:22 19/07/2011

1

hola, como les va?

 les cuento que hace 1 mes me compre una msi r6870 hawk. les cuento que es muy buena placa, se vanca todo, pero, hace una semana cuando enciendo la maquina noto que un cooler gira considerablemente mas lento y haciendo un ruido espantoso como si estubiera travado, se acelera y se frena constantemente, esto dura aproximadamente 5 minutos hasta " que la maquina calienta" y apartir de ai no lo hace mas. probe de cuando entro a la maquina poner el cooler al 100% pero sigue haciendo ruido igual como si no obedeciera la orden. tambien aveces noto que en juegos como el battlefiel bad 2 aveces pega unos pequeños tirones que aveces son molestos, tambien me paso esto en el shift 2, pero mucho mas debes en cuando. me fije las temperaturas y estan normales ( cooler : 40% – 50cº ), asique ese no es el problema. mi duda es que paso si cuando la compre estube un mes sin ningun tipo problema, y de un dia para el otro aparecen estas cosas.

si quieren les puedo subir un video corto de cuando arranco el ruido que hacen.

por ahora muchas gracias.

sldos!

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

20:29 19/07/2011

2

Si esta en Garantia llevala Urgente a que te la vean en donde la compraste, va a RMA seguro.

 

No te largues a meterle mano vos porque sino no te reconocen nada.