Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema? MSI 8600GTS OC

No hay Etiquetas
Entrada
Nuevo miembro

DaWy

entradas: 7

14:43 05/10/2007

1

Gente, tengo un detalle con la MSI 8600GTS que me compre hace 1 mes masomenos… El tema lo noto principalmente en el juego Pro Evolution Soccer 6, que luego de un rato de jugarlo me va apareciendo a veces como una raya de interferencia o no se como explicarlo. Parece que cuanto más tiempo lo juego (quizás exigo la placa) se hace más notorio. El tema es que en otros juegos no lo pude ver esto, me estaría pasando solo con este. Al mismo lo configuro al máximo, 1600x1200 y todo a full… Pero probe bajarlo y me paso lo mismo…

La fuente sospeche que podía llegar a ser, es la que viene con el VTB Absolut, 550W… No tenia pensado cambiarla hasta fin de año que tenia pensando hacer un poco de OC, quizás sea esto…

Que opinan??

Alguien con una MSI 8600GTS que juegue a full al PES6??

Gracias.

High End Level

gonza2

entradas: 538

15:11 05/10/2007

2

Puede ser un tema de temperatura, mas que nada porque dijiste que aumenta cuanto mas tiempo lo estas ejecutando…. checkea la temp con el PCWizard o el everest o mismo en las propiedades del video, y fijate si el fan esta andando como deberia
La fuente si es la vtb col-55 tiene 20A en la linea de 12v, con lo que no deberias tener problemas… por ahora

Extreme Level

ferro00xp

entradas: 2085

15:52 05/10/2007

3

esa maldita linea seimpre me la iso el pe con todas las placas que tuve

Nuevo miembro

agusest

Buenos Aires

entradas: 12

15:59 05/10/2007

4

Comparto lo que dice ferro00xp. Me parece que es un problema de los PE.

Extreme Level

Dark-Link

entradas: 2864

17:16 05/10/2007

5
Cita Iniciado por agusest
Ver Mensaje
Comparto lo que dice ferro00xp. Me parece que es un problema de los PE.

Yo tambien, tanto con una 7300GT como con mi placa actual, tambien con una ati 9200se.

El problema es en la velocidad de refresco del monitor/TV. En el caso del monitor es mas notorio me parece. Proba poniendole en vez de 60Hz, 80 u 85hz y vas a ver que la maldita raya desaparece de a poco.

Maldita raya, maldita.

Hardcore Extreme Level

DELA

entradas: 3672

02:55 06/10/2007

6

Cambiando los herzios a 80hz arreglarias tu problema. Cuanto mas herzios menos lineas vas a notar.

PD: No se porque con los Pes se nota tanto.

COMUNIDAD GAMER
www.masterplayer.com.ar
Servers Gratis de Unreal Tournament III
Midle End Level

edgardoangelv

entradas: 375

03:22 06/10/2007

7

Gente, como les va??? le hago una consulta, bien tonta es que no se lo que es un PE como mencionan, y la otra es que como es el tema de lo HZ yo lo tengo configurado en 85 pero para los juegos que es mejor mayor refresco o menor refresco?

High End Level

akiron

entradas: 594

05:17 06/10/2007

8

tenes que activar la Sinc Vertical desde la placa de video y desaparece

Vsync : forzar activación.

saludos.

Nuevo miembro

DaWy

entradas: 7

20:55 07/10/2007

9

Jua, no pense que era un problema tan comun. Voy a probar algunas cosas entonces y les cuento… Gracias por las respuestas.

Nuevo miembro

DaWy

entradas: 7

01:25 15/10/2007

10

Probe un par de cosas de las que mencionaron pero no hubo caso me sigue haciendo esa raya…
La verdad me vencio no voy a perder más tiempo con eso porque estuve probando la demo del PES2008 y además de que esta excelente no me tengo este problema, sale el 25 de octubre así que será cuestion de esperar muy poco.

Midle End Level

JKoller

entradas: 151

09:51 16/10/2007

11

DaWy para mí es un tema de sincronización vertical (Vsync) como te dijeron varios chicos. Antes de comprar mi LCD LG de 19 pulgadas, tenía un monitor CRT de 17 en cual lo tenía seteado a 85hz y con la sincrnización vertical desactivada. Desde que tengo el LCD el único juego, sí el único que me tira la maldita línea de refresco es el PES6, por lo que cada vez que lo juego tengo que ir a las propiedades de la placa de video y la sincronización vertical activarla. Otra cosa, probé poniendola en modo "application controlled" pero nada, tiene que estar activada.

FIjate y comentanos que onda

Un abrazo