Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema MSI 8600GT y Mother asus p5gc-mx. Que paso??

No hay Etiquetas
Entrada
Nuevo miembro

javito70

entradas: 15

13:26 22/10/2008

1

Chicos, tengo un problema con un amigo.

Le vendi mi placa MSI 8600GT OC edicion de 512mb (la que viene con el disipador grande, en forma de pipes).
La placa tiene practicamente nada de uso porque terminé el Crisis y despues no toque un juego por los ultimos 3 meses, asi que esta nueva.

Me llama y me dice que despues de 10 minutos de usarla en juegos, se le empieza a ver con rayas.
Despues de un par de dias, directamente al toque que enciende la PC empieza a hacer rayas.

La config de el es:
asus p5gc-mx 1333
disco sata 2 samsung 250g
1 ddr2 667mhz supertalent
micro intel core 2 duo e6550 2.33ghz
fuente 600 watts reales

El tema podria estar pasando por la frecuencia del slot PCI Express del mobo.
Está en AUTO por default, pero si se toca tiene valores que van de 90 a 150.

Tienen idea si hay algun tipo de incompatibilidad entre esta placa y ese mother?
El Windows lo instaló desde cero, e instaló los drivers que venian con la placa, además de los ultimos, y la fuente la cambió en estos dias para descartar que ese fuera el problema.

Como puede llegar a solucionarlo?

Les agradezco desde ya cualquier aporte que puedan dar.

Saludos!

Javier

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

16:55 22/10/2008

2

probaste la placa en otra pc?

Hardcore Extreme Level

zepita

entradas: 4300

16:58 22/10/2008

3

si eso.. si hace lo mismo en otra pc, tu amigo se sentirá embaucado jajaja no joda..
Si compraste la placa en eufemis, te dan garantía de 3 años en productos msi y te dan otra del mismo valor.

Saludos.

Nuevo miembro

javito70

entradas: 15

22:05 26/10/2008

4

Si, la compré en Eufemis. Lo raro es que no funque en ese mother. No creo que sea la placa porque en mi mobo andaba de 10.
De todas maneras, veo si la puede probar en otra cpu, y sino al RMA.

Si alguien tiene algun dato mas de que podria estar pasando con el mother o que parametro tocar en el bios que pueda estar jodiendo, se agradece.

Saludos!

Javier

Alguien tiene idea que puede haber pasado que esta placa que andaba bien se haya c*gado con este otro mother?

Gracias!