Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Con Mi Xfx 8600gt Xxx 256mb Por Favor Ayuda Urgente!!!

No hay Etiquetas
Entrada
High End Level

lionheartnqn

entradas: 524

00:42 19/08/2007

1

Hola a todos!!!

Mi nombre es Leonardo Moral.Soy nuevo en el foro.Realmente he leido algunos posts y se nota realmente que son personas que saben mucho pero muchisimo de esto.

Por eso apelo urgentemente a su ayuda ya que les comento mi problema:

HACE POCOS DIAS COMPRE UNA GEFORCE XFX 8600GT XXX EDITION.

LA INSTALO.CUANDO PRENDO LA PC,NO ME DA VIDEO.LA RESETEO AL TOQUE (SIN APAGAR NI NADA,SOLO APRIETO BOTON DE RESET) Y ARRANCA PERFECTAMENTE SIN NINGUN PROBLEMA.

ESTO ME PASA CUANDO DEJO LA PC APAGADA UN RATO Y LA VUELVO A PRENDER. SI LA APAGO Y LA PRENDO ENSEGUIDA LA PLACA ARRANCA DE UNA.

MI MOTHER ES UN ASROCK 4COREDX90-VSTA. (HASTA AHORA ME RESULTO UN MOTHER EXCELENTE,SACANDO ESTE PROBLEMA ES TOTALMENTE ESTABLE Y FUNCIONA DE MARAVILLAS)

TENDRA ALGO QUE VER LAS TEMPERATURAS? LA PLACA PUEDE NO ARRANCAR SINO TIENE CIERTA TEMPERATURA?

EN CUANTO ENTRO A WINDOWS LA TEMPERATURAS SON CASI 50º EN IDLE Y EN FULL LOAD ROZA LOS 80º (77,78,79)

DESDE YA AGRADECERIA SU AYUDA DE LA MANERA MAS RAPIDA POSIBLE YA QUE QUIERO VER DE CAMBIARLA RAPIDO PORQUE TENGO IDEA DE PONERLE UN EVERCOOL2.

SI ESTE PROBLEMA NO GENERA NINGUN INCOVENIENTE A FUTURO (QUE LA PLACA ESTE FALLADA Y SE PUEDA ROMPER EN CUALQUIER MOMENTO), NO HABRIA PROBLEMA,YA QUE NO ME MOLESTA TENER QUE RESETEAR LA PC.

MUCHAS GRACIAS A TODOS

SALUDOS,
LEONARDO

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:07 19/08/2007

2

no grites!! (no uses tanto negrita y mayusculas)
bueno primera que nada, tus temps estan bien es medianamente normal, pero fijate en tu fuente qeu fuente es cuales son los amperajes que tira en 12V ?

High End Level

lionheartnqn

entradas: 524

01:17 19/08/2007

3
Cita Iniciado por ivan quaglia
Ver Mensaje
no grites!! (no uses tanto negrita y mayusculas)
bueno primera que nada, tus temps estan bien es medianamente normal, pero fijate en tu fuente qeu fuente es cuales son los amperajes que tira en 12V ?

Perdon por el tamaño de la letra es la primera vez que posteo,no crei que fuera a ser tan grande .

La fuente es Sentey 450watt 14 amps en la linea de 12 volts pero igualmente deberia andar bien con esta placa que pide 350watt o no…

Muchas gracias por tu pronta respuesta

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:28 19/08/2007

4

no. por que esa fuente es una porqueria y tira 450W como muuucho es decir durante un periodo corto de tiempo, al enceder la pc requiere bastante energia, y tu fuente se esta quedando corta
nunca te fijes en los watts que dice tener, al menos la mejor referenica es fijarse en el rail de 12V que siempre supere al menos minimo los 18 AMP, minimo recomendado 20AMP, y recomendado para este tipo de rig 26 amp, aun si la fuente es minima para tu rig, entonces es posible que los componentes funcionen bien pero sufran las consecuencias de una alimentacion incorrecta lo que disminuye la salud de tus componentes

te recomiendo una powercooler, o vitsuba de 450W para arriba siempre fijandote el tema de los amperajes

High End Level

lionheartnqn

entradas: 524

01:34 19/08/2007

5
Cita Iniciado por ivan quaglia
Ver Mensaje
no. por que esa fuente es una porqueria y tira 450W como muuucho es decir durante un periodo corto de tiempo, al enceder la pc requiere bastante energia, y tu fuente se esta quedando corta
nunca te fijes en los watts que dice tener, al menos la mejor referenica es fijarse en el rail de 12V que siempre supere al menos minimo los 18 AMP, minimo recomendado 20AMP, y recomendado para este tipo de rig 26 amp, aun si la fuente es minima para tu rig, entonces es posible que los componentes funcionen bien pero sufran las consecuencias de una alimentacion incorrecta lo que disminuye la salud de tus componentes

te recomiendo una powercooler, o vitsuba de 450W para arriba siempre fijandote el tema de los amperajes

Barbaro Amigo.Mi hermano tiene una powercooler de 500watt en un Mother Asus.Es una fuente excelente pero no crei necesario cambiar la fuente para un equipo con componentes que consumen tan poco (para que te hagas una idea el mother es de 20 pin y no de 24).Igualmente voy a pegarle una probada lo mas pronto posible para ver si se soluciona.

Una vez Muchas gracias por tu consejo y quedo a la espera de otra hipotesis

Saludos.

Extreme Level

pollo64

entradas: 1561

03:36 19/08/2007

6

Por favor mira el manual y/o la caja de tu placa de video y seguramente te indica el requerimiento de la linea de 12v, seguro como te dijo es de 18/20 minimo. Es importante y no son componentes q consuman poco, esa placa comnsume lindo. tene cuidado no es chiste pq ademas esa fuente es mala y estas poniendo en riezgo toda la pc, ya que si la fuente se quema te puede llevar varios conponentes con ella, cambiale ya la fuente a tu hermano o compra una urgente.

La violencia es el ultimo recurso del incompetente (Asimov)

El Vista es al XP lo que el Millenium al W98 (Pollo64 (R) )

Entry Level

AmdOnly

entradas: 72

03:40 19/08/2007

7

claro como dice el amigo de arriba, te quedas corto mal con la fuente, yo que vos la cambio ya,porque sino va a morir todo re mal. :S..

aparte es una de las ultimas esa placa por ende consume mucho mas de energia =/.

fijate si la podes cambiar, aunq tendrias q cmabiar el mother tmb, un garron..

suerte (Y)!
adioss

A M D

Extreme Level

eljan

entradas: 2741

11:47 19/08/2007

8

Si no queres o podes gastar 80 en la powercooler, con una Vitsuba, la COL-55-B a 50 u$s y de 550W (tirara maximo 420/450w) y tira 20A en la linea de 12V, estas bien

"There's no place like 127.0.0.1"
Midle End Level

Quitus

entradas: 313

12:50 19/08/2007

9

una vitsuba 550 o una powercooler de 500 y avs perfecto….

High End Level

lionheartnqn

entradas: 524

13:32 19/08/2007

10

Muchas gracias a todos!!!

Esperemos que el problema se solucione cuando cambie la fuente.El mother es excelente por el momento no veo razon para cambiarlo por el momento. La conexion de 20 pin puede ser el problema? Es decir que necesitaria un mother con conexion de 24pin?

Espero probar la fuente haber que pasa.

Saludos

High End Level

nicolass

entradas: 676

14:41 19/08/2007

11

fuente o mother.
upgradeale el bios para comenzar

Aprendamos a no repetir

Extreme Level

Nesseze

entradas: 2110

14:50 19/08/2007

12
Cita Iniciado por nicolass
Ver Mensaje
fuente o mother.
upgradeale el bios para comenzar

yo no creo que deba hacer eso . que se fije primero por la fuente.

[SIGPIC][/SIGPIC]

High End Level

nicolass

entradas: 676

15:49 19/08/2007

13

en mi pc, cuando colocaba la vga tiraba pipi sin signal. puse la vieja upgrade el bios y andubo. x eso lo digo. pero si consigue un tester se saca la duda en 5min

Aprendamos a no repetir

Midle End Level

Serpa

entradas: 213

19:45 19/08/2007

14

A estas horas…me daña la vista leer tal barbaridad de letra editalo cuando puedas.

Gracias, Saludos

Extreme Level

eljan

entradas: 2741

20:32 19/08/2007

15
Cita Iniciado por nicolass
Ver Mensaje
en mi pc, cuando colocaba la vga tiraba pipi sin signal. puse la vieja upgrade el bios y andubo. x eso lo digo. pero si consigue un tester se saca la duda en 5min

flashear la bios es siempre como ultima opcion

"There's no place like 127.0.0.1"
High End Level

lionheartnqn

entradas: 524

20:40 19/08/2007

16
Cita Iniciado por eljan
Ver Mensaje
flashear la bios es siempre como ultima opcion

Yo acabo de flashear el bios de mi mother de version 1.00 a 1.50 y sigue el problema por lo cual pasaria a reducirse entre fuente o mother.Me tiro por el lado de la fuente.Espero poder conseguir un reemplazo lo mas pronto posible para poder solucionar esto de una vez.

Pero aca donde vivo no se venden fuentes de marca,puras Sentey,Cirkuit,Biswal y similares. Vere como me las ingenio

Gracias a todos por la ayuda que me brindan!!!

High End Level

nicolass

entradas: 676

23:42 19/08/2007

17

anda a casa de electronica, compras un tester de 15 pesos, probas en la fuente si te tira menos de 11.5 en load considera en cambiarla.

Aprendamos a no repetir

High End Level

lionheartnqn

entradas: 524

08:36 21/08/2007

18

ACABO DE PROBAR CON LA POWERCOOLER DE MI HERMANO PARA VER SI SE SOLUCIONABA EL PROBLEMA Y SIGUE IGUAL!!!

REALMENTE NO SE QUE HACER!!!

POR FAVOR AYUDA!!!

MUCHAS GRACIAS!!!

Extreme Level

GordoSoc

entradas: 2498

09:02 21/08/2007

19

probaste solo la fuente de tu hermano o tambien la maquina porque si solo probaste la fuente, tirate oir la segunda opcion la cual era el mother, y si te sigue haciendo lo mismo no te va a quedar otra que acudir a RMA porque eso no es normal.

High End Level

lionheartnqn

entradas: 524

11:54 21/08/2007

20
Cita Iniciado por GordoSoc
Ver Mensaje
probaste solo la fuente de tu hermano o tambien la maquina porque si solo probaste la fuente, tirate oir la segunda opcion la cual era el mother, y si te sigue haciendo lo mismo no te va a quedar otra que acudir a RMA porque eso no es normal.

ACABO DE PROBAR LA PLACA EN LA PC DE MI HERMANO Y PASA LO MISMO.ACABO DE LLEVARLA A DONDE LA COMPRE,LA TENGO QUE DEJAR PARA QUE LA TESTEEN Y EN 2 DIAS ESPERO TENER RESULTADOS. UNAS GANAS DE ROMPERLES LA CABEZA LA ATENCION PESIMA

ESPERO TODO SE SOLUCIONE

MUCHAS GRACIAS

High End Level

lionheartnqn

entradas: 524

12:16 23/08/2007

21

FINALMENTE ME DEVOLVIERON LA PLACA. ME DIJERON QUE LES FUNCIONA PERFECTO A ELLOS AUNQUE ES 100% MENTIRA,YA QUE EL ERROR SIGUE APARECIENDO EN LAS 2 PC QUE MENCIONE.

ME TRATARON DE IDIOTA Y ME DIJERON QUE NO TENGO IDEA DE COMO INSTALAR UNA PLACA PCI EXPRESS.

LOS DEJO DEBIDAMENTE ADVERTIDOS, NO COMPREN EN COMPUNEUQUEN!!!

LA ATENCION Y EL SERVICIO ES PESIMO Y EL PERSONAL TRATA A LOS CLIENTES COMO BASURA.

SI A ALGUIEN SE LE LLEGA A OCURRIR OTRA COSA POR FAVOR AVISE

SALUDOS!!!

Extreme Level

pollo64

entradas: 1561

12:45 23/08/2007

22

Por ahi te estoy diciendo algo obvio, pero esa placa trae aparte conector pci-e de voltaje? si es asi lo conectaste?.
Cyual e sla descripcion de la Pc d etu hermano? q mother tiene?.

Estos del negocio la hicieron funcionar enfrente tuyo y no les paso ? o te dijeron q no pasa verbalmente, si es esto ultimo palntate y q la prueben delante tuyo y si no empeza a hacer quilombo cosa de espantarle varios clientes , espera un momento q este lleno el local.

La violencia es el ultimo recurso del incompetente (Asimov)

El Vista es al XP lo que el Millenium al W98 (Pollo64 (R) )

High End Level

lionheartnqn

entradas: 524

12:56 23/08/2007

23
Cita Iniciado por pollo64
Ver Mensaje
Por ahi te estoy diciendo algo obvio, pero esa placa trae aparte conector pci-e de voltaje? si es asi lo conectaste?.
Cyual e sla descripcion de la Pc d etu hermano? q mother tiene?.

Estos del negocio la hicieron funcionar enfrente tuyo y no les paso ? o te dijeron q no pasa verbalmente, si es esto ultimo palntate y q la prueben delante tuyo y si no empeza a hacer quilombo cosa de espantarle varios clientes , espera un momento q este lleno el local.

La Placa no tiene conector Pci-e de voltaje. La pc de mi hermano es un core 2 duo 6300,mother asus p5nsli,1gb ddr667 kingston y fuente powercooler 500watt. En ambas pc tira el mismo error.

La placa no la probaron delante mio, solo me dijeron lo que les dijo el tecnico que la testeo. Es mas cuando la deje y les di la descripcion del problema medio como que no me dieron mucha bola, por ahi le dijeron cualquier cosa al tecnico.No la pueden probar delanete mio ya que no tienen el "taller" ahi,solo la parte de ventas. En fin la placa sacando el problema del reset me funca bien y espero poder seguirla usando asi.Realmente estoy hace como 10 dìas volviendome loco con esto y hacindo malabares para llegar con el tiempo para resolver todo,asi que como la placa sacando este peuqueño problema de arranque funciona perfectamente pienso dejarla asi.

EN CUANTO A TODOS USTEDES LES DOY LA ADVERTENCIA DE QUE SI ESTAN EN NEUQUEN O PIENSAN COMPRAR ALGO ACA NO ELIGAN "COMPUNEUQUEN" NI A PALOS. TIENE TODO 2 DOLARES MAS BARATO PERO METEN EL PERRO TODO LO QUE PUEDEN.

MAS ADELANTE ME PARECE PRUDENTE EN CASO DE QUE NO HAYA, ABRIR UN TEMA SOBRE "EN QUE NEGOCIOS NO COMPRAR" Y QUE CADA UNO PONGA LOS LUGARES DONDE HACEN ESTE TIPO DE COSAS ASI TODOS ESTAMOS DEBIDAMENTE ADVERTIDOS.

QUE LES PARECE???

SALUDOS.

Extreme Level

pollo64

entradas: 1561

13:11 23/08/2007

24

Existe el foro se llama no somos tontos, no uses mayusculas pq nos estarias gritando a nosotros. Usa el buscador cualquier cosa. Suerte y lastima q no te lo solucionen, yo insistiria en el negocio, hasta iria con mi pc y les mostraria, pero si no tenes tiempo sonaste.

La violencia es el ultimo recurso del incompetente (Asimov)

El Vista es al XP lo que el Millenium al W98 (Pollo64 (R) )

High End Level

lionheartnqn

entradas: 524

14:23 23/08/2007

25

Pongo mayusculas simplemente para que se lea un poco mejor (la minuscula me parece muy chica).No por gritarles a ustedes jaaj

Realmente estuve los ultimos 10 dias como un babieca de acà para allà con el tema este y ya me podrì. Prefiero tener que resetear la pc cada vez que la prenda y listo. Ya use la plac acasi 10 dìas y anda perfectamente sacando eso.Igualmente siempre me queda un poco de desconfianza jeje.

Muchas gracias a todos por su ayuda!!!