Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Fx5500

No hay Etiquetas
Entrada
Nuevo miembro

elmarkivo

entradas: 8

15:38 05/08/2007

1

Hola, tengo una Fx5500 de 128mb y tengo el siguiente problema.

La placa funciona en desktop sin problemas, pero al querer correr algun juego o video se me pone la pantalla negra y tengo que reiniciar.
Probe distintos drivers para la misma y la probe en otra pc y pasa lo mismo.
El cooler funciona bien…

alguna idea? se murio? se podra hacer algo?

Gracias

Hardcore Extreme Level

striker

Cochabamba- Bolivia

entradas: 3450

16:43 05/08/2007

2

si probaste con dif. drivers y solo pasa eso con los juegos me late q tu placa esta por pasar a mejor vida

saludos

[SIGPIC][/SIGPIC]
Entry Level

AmdOnly

entradas: 72

18:56 05/08/2007

3

jajjajajaj , es buena la que dice striker,prova enchufando el monitor en la placa del mother, y desenchufa la placa del mother, y prova el juego si te tira ese error,es otra cosa.
Pero para mi..

ta x morir

A M D

Extreme Level

nelsonbi2006

entradas: 2921

19:17 05/08/2007

4

seguro murio o por estatica puede ser…igual ya no vale mucho :P

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Nuevo miembro

elmarkivo

entradas: 8

19:25 05/08/2007

5

Bue… seguramente esta x morir, lo que me parece raro es eso de que anda pero no corren algunas cosas… tendre q comprar otra plaquita :S

saludosy gracias

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

19:40 05/08/2007

6

proba de pasarle un bench o el ati tool a ver si tiene artifacts…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Extreme Level

CHIPI

entradas: 1586

21:21 05/08/2007

7

La oceaste o murió de la nada?? la verdad que es raro que mueran,

Hardcore Extreme Level

Radamanthys

entradas: 3228

22:09 05/08/2007

8

Parece que cuando entra en 3d la placa clava. Fijate bien si los clocks de 2D son = a los de 3D. Porq si la placa en 3D tiene mas clocks seguro esta fuera del rango de estabilidad y te clava la maquina.

Sino la verdad puede ser indicio de muerte.

Saluds

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Extreme Level

sette

Rosario, Argentina

entradas: 2199

23:02 05/08/2007

9
Cita Iniciado por CHIPI
Ver Mensaje
La oceaste o murió de la nada?? la verdad que es raro que mueran,

Te hago la misma pregunta que iso CHIPI porque es muy raro que muera de la nada va en realidad hay que ver cuanto uso tenia pero si era nueva es raro.

 

Nuevo miembro

elmarkivo

entradas: 8

00:12 06/08/2007

10

Hola de nuevo.

La placa tiene 6 meses de uso y no la Overclockie ni medio, porque no se hacerlo .
Me gustaria probar eso de los CLocks 2d y 3d, si me dicen una buena utilidad para pobar esta GFx5500 taria bueno.

Muchas gracias a todos

Extreme Level

sette

Rosario, Argentina

entradas: 2199

11:16 06/08/2007

11
Cita Iniciado por elmarkivo
Ver Mensaje
Hola de nuevo.

La placa tiene 6 meses de uso y no la Overclockie ni medio, porque no se hacerlo .
Me gustaria probar eso de los CLocks 2d y 3d, si me dicen una buena utilidad para pobar esta GFx5500 taria bueno.

Muchas gracias a todos

Siempre te iso eso?, si es así puede ser que vino mal de fabrica, y si empezó a hacerlo hace poco y decís que tiene 6 meses debe tener garantía ¿no? llevala a ver que te dicen.