Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con AGP

No hay Etiquetas
Entrada
Nuevo miembro

leosanc2005

entradas: 6

00:27 24/10/2005

1

Tengo un problema con el AGP, mi mother es un asus p4v8x-x y tengo una placa Ge force 5500 256 AGP 8x (XFX). mi problema es que ya habilite las 8x desde el bios pero cuando lanzo algun programa de informacion de hardware me dice "Current AGP Transfer rate= 2x", y los juegos no le sacan todo el jugo a la placa
Si alguien me puede ayudar con esto se lo agradezco

Hardcore Extreme Level

ATijbaroli

entradas: 9463

00:49 24/10/2005

2

Tenés instalados los VIA Hyperion? Poné también los últimos drivers de video, y por supuesto el último DirectX, pero sobre todo, los últimos VIA Hyperion.

Si aún no va, podés forzar desde el panel de control de nVidia los 8X.


Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

00:49 24/10/2005

3

Probaste de correr algún benchmark?? Te cuento que en algunas oportunidades la velocidad del puerto agp puede reportarse mal. Esto es algo que ocurría mucho con las Geforce FX 5900xt con bios moddeados. Por las dudas, te podría recomendar que le hagas un reset al bios, para verificar que no haya ninguna configuración mal que te esté molestando. Finalmente, tengo que decirte que esa placa va a tener problemas con los juegos, dado que se trata de un procesador gráfico de muy malas prestaciones. No importa en este caso la marca. Esa placa no va a tener ninguna solución. Saludos!!!

signature

Midle End Level

Athlon64

entradas: 275

10:33 24/10/2005

4

Otra posibilidad es que tengas que configurar en las propiedades avanzadas de pantalla, la velocidad del agp (desde win y no desde el bios), que la mayoria de las tarjetas tienen esta posibilidad.

Fijate en las propiedades de la tarjeta.

Extreme Level

GrayFox

Cordoba

entradas: 2904

11:56 24/10/2005

5

buenas yo tengo la misma mather que el amigo "leosenc2005" y me compre una FX5700LE, me marca que esta corriendo a 8X todo bien, es mas los juegos andan bien, pero en algunos despues de un rato se cuelgan "MAL", la imagen se claba y no hay señales de vidad de nada y tengo que reiniciar la PC, esto me paso con juegos como el AgeIII, Doom3, underground2, pero no asi con el GTA SA, o el Pro Evolution4, istale los ultimos driver de la placa y sigue igual, alguna sugerencia de que me puede estar pasando?????

=(Duty´s)= GrayFox

 

Extreme Level

GrayFox

Cordoba

entradas: 2904

12:04 24/10/2005

6

a otra cosa como es el tema de "VIA Hyperion"???

=(Duty´s)= GrayFox

 

Hardcore Extreme Level

ATijbaroli

entradas: 9463

13:12 24/10/2005

7

Los VIA Hyperion son los chotísimos VIA4In 1 (LOS DRIVERS DEL CHIPSET!!!!!!!!!!!!!!!!!!!!!)


Extreme Level

GrayFox

Cordoba

entradas: 2904

17:48 24/10/2005

8

puede ser problema de fuente?????? tengo una de 250W

=(Duty´s)= GrayFox

 

Hardcore Extreme Level

MuTaY

entradas: 3027

17:54 24/10/2005

9

Sep, puede ser… de hecho es muy probable… Tambien puede ser temp de la placa.


Mmm que rico!
Extreme Level

GrayFox

Cordoba

entradas: 2904

21:06 24/10/2005

10

si lo mas seguro que sea eso, ya prove de todo, estoy arto, miren estos voltajes y diganme si esta bien.

=(Duty´s)= GrayFox

 

Hardcore Extreme Level

ATijbaroli

entradas: 9463

21:08 24/10/2005

11

AJAJJAJAJAJAJ si ese de 12 V estuviese en 15 V, ya hubiese volado buena parte del mobo, el HDD y unidades y demás…

Hay que medir con téster, no podés confiar en el mobo!


Hardcore Extreme Level

jack

a

entradas: 6358

22:49 24/10/2005

12

http://www.viaarena.com/default.aspx…D=1&CatID=1070
Yo no les veo nada de chotos, prefiero que vengan varios juntos y no tener que andar cambiando de cd a cada rato para instalar un dispositivo.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
High End Level

Seba22

entradas: 980

23:13 24/10/2005

13

a mi me pasa algo parecido con una 9600 SE re chota , y al = q a gray fox, eso me pasa solamente con algunos juegos, o sino salta el vpu recover (como lo odio), a veces en el escritorio se cuelga la pantalla, se escucha un BIPPP, y vuelve toda cuadriculada, desaparece devuelta, y despues vuelve bien (me tira otro vpu recover)…
La verdad no se que puede ser, tengo una fuente muy trucha, por ahi es eso,,,, ¿alguien tiene idea ???

Extreme Level

GrayFox

Cordoba

entradas: 2904

23:19 24/10/2005

14

ami la 9600 no me andaba porque el mather no soportaba placas de 3.3V, lo poco que andubo me hacia ese tipo de herrores.
mldita fuente.
pregunta???
tengo una fuente en una PIII, de 300W esposible ponerla en la mia para probar???

=(Duty´s)= GrayFox

 

High End Level

Seba22

entradas: 980

23:21 24/10/2005

15

una asus a7v8x-mx soportan placas de 3.3v???

Extreme Level

GrayFox

Cordoba

entradas: 2904

23:24 24/10/2005

16
Cita Iniciado por Seba22

una asus a7v8x-mx soportan placas de 3.3v???

no se fijate vos en el manual!!!!

=(Duty´s)= GrayFox

 

Hardcore Extreme Level

ATijbaroli

entradas: 9463

23:24 24/10/2005

17
Cita Iniciado por Seba22

una asus a7v8x-mx soportan placas de 3.3v???

Nop, porque es AGP 8X.

Jack, los chipsets de VIA han tenido en su historia millares de problemas de incompatibilidad, no sé, le tengo rechazo a VIA.


Extreme Level

GrayFox

Cordoba

entradas: 2904

23:28 24/10/2005

18

ahora yo tambien!!!!
pero me tiene muy loco esto de que se me clava la pantalla!!!!!!
es posible saber cuanto consume la VGA???

=(Duty´s)= GrayFox

 

High End Level

Seba22

entradas: 980

01:35 25/10/2005

19

y bueno, ya que estamos a mi tambien…
pero supuestamente soporta agp 8X, es mas la placa esta desde la bios en 8x…
porque hara esto???

Hardcore Extreme Level

ATijbaroli

entradas: 9463

01:37 25/10/2005

20

Cuánto consume la VGA? para qué querés saber eso, una MX 4000 consume muy poco.

Actualicen los drivers de todo!!!


High End Level

Seba22

entradas: 980

01:40 25/10/2005

21

pero el no esta usando una mx4000 el usa una FX5700LE

Hardcore Extreme Level

ATijbaroli

entradas: 9463

02:17 25/10/2005

22
Cita Iniciado por Seba22

pero el no esta usando una mx4000 el usa una FX5700LE

Hablaba de grayfox q preguntó eso…yo ya sugerí…


Extreme Level

GrayFox

Cordoba

entradas: 2904

10:31 25/10/2005

23
Cita Iniciado por ATijbaroli

Hablaba de grayfox q preguntó eso…yo ya sugerí…

bueno es que ya me tiene arto esto de las malditas placas y sus compativilidades, voy a probar con otra fuente y espero que se solucione.

=(Duty´s)= GrayFox

 

Hardcore Extreme Level

74205

entradas: 3608

13:43 25/10/2005

24
Cita Iniciado por Seba22

[...]o sino salta el vpu recover (como lo odio)[...]

Probaste de desactivarlo?

volviendo al tema, proba de hacer un clear cmos, talvez alguna config del bios esta limitando la velcoidad del bus agp.

Hardcore Extreme Level

foly

entradas: 4215

18:32 25/10/2005

25

fijate si no podes cambiar la velocidad desde las opciones avanzadas de video…y si podes, con un tester fijate cuanto esta la linea de 5 y 12 a ver que onda con esa fuente…

Extreme Level

GrayFox

Cordoba

entradas: 2904

01:06 26/10/2005

26

a la fuente la voy a quemar y le voy a bailar co una danza satanica para que los fabricantes se mueran!!!!

=(Duty´s)= GrayFox

 

Extreme Level

ALF

entradas: 1564

09:36 26/10/2005

27
Cita Iniciado por GrayFox

a la fuente la voy a quemar y le voy a bailar co una danza satanica para que los fabricantes se mueran!!!!

jajaja.. me reí mucho cuando me imaginé la situación ….ya te veia con la fuente ahí en el medio del ritual…

Extreme Level

GrayFox

Cordoba

entradas: 2904

10:07 26/10/2005

28

si, ahora que lo pienso bien estari muy buen pisarlo con el camion de la coca lleno!!!

=(Duty´s)= GrayFox

 

High End Level

Seba22

entradas: 980

15:59 26/10/2005

29
Cita Iniciado por GrayFox

a la fuente la voy a quemar y le voy a bailar co una danza satanica para que los fabricantes se mueran!!!!

Despues mandame PM explicandome como se baila esa danza
asi mato varios peces gordos!!!
(entre ellos a los que fabricaron mi chipset VIA)

Hardcore Extreme Level

ATijbaroli

entradas: 9463

20:03 26/10/2005

30
Cita Iniciado por GrayFox

a la fuente la voy a quemar y le voy a bailar co una danza satanica para que los fabricantes se mueran!!!!

No, en vez de hacer eso (que no corresponde porque VOS decidiste comprar una fuente genericucha), comprate una fuente decente.