Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Pregunta Complicada…

No hay Etiquetas
Entrada
Nuevo miembro

fedecias

entradas: 8

01:28 27/08/2007

1

Hola, creo que esta es la primera ves que posteo….aunque hace mucho que estoy registrado y siempre miro el foro en busca de respuestas…

El tema es asi, estoy por armar una compu (por amor al arte y nada más) con dos P3 tualatin 1.4 en DUAL (todavía tengo que conseguir el mobo).
y le quiero poner una vieja MSI FX 5200 que tengo tirada por ahí, a la placa le cambié capacitores comunes por los de aluminio, le puse disipadores de cobre y la flashie como 1000 veces (boludeando)
hace un rato que me dice que tiene 64 mb en cambio de 128…y antes de eso me decia que tenía 64 bits en cambio de 128 (o sea, en el everest me decía 64 mb, 64 bits, ahora me dice 64 mb a 128 bits, y la placa es 128 mb a 128 bits).

Alguien sabrá mas o menos que puede ser?
La quiero usar más por todo el trabajo que me tomé que por otra cosa, pero bue, quiero que ande como tiene que andar….
saludos, y al que se le ocurra algo que me diga (por favor!)

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

01:38 27/08/2007

2

es simple si flasheaste la placa le pusiste la version equivocada de bios,o sea le pusiste una de 5200,es por eso que la placa se entiende con el hardware y arranca pero no comprobaste el tema de la memoria,si tu placa es de 128mb / 128 bits,no habia mucho mas por mejorarle ,excepto los clocks,que eso lo hacias modificando la bios original de tu placa,seguramente la que le pusiste es de una fx 5200 con 64 mb /64 bits,lo que sea,creo que tenes que conseguir el bios original de la placa y se soluciona ( en teoria) el problema.

Nuevo miembro

fedecias

entradas: 8

02:47 27/08/2007

3

si, ya probe con los originales de msi….como con 50 bios de marcas diferentes….lo que me parece, que en teoría si vos flasheas un bios de una tarjeta de 128 bits a una de 64, va a seguir quedando en 64 y viceversa…si los bits son determinados por el tipo de memoria…no tiene nada que ver el bios…supongo.

ah…y le estoy por hacer un v-mod con potes…(aunque antes quiero que ande bien), me encanta agarrar lo peor (en este caso, y sin lugar a dudas, una 5200) y exprimirlo hasta lo irreal (estuve poetico)
saludos, y gracias por la respuesta.

Extreme Level

conrado

entradas: 1186

02:57 27/08/2007

4

muy poetico.. jjaja

te combiene volver a la bios original de la placa..

= si cambias mucho la bios ponele un buen cooler por ahi lo transformas en una mas polenta:P

[Review] Netbook Acer Aspire 1410 11,6", Intel SU2300 CULV, GMA 4500MHD, 2GB, 160GB WD Scorpio Blue, HDMI, 6 celdas (4400 mAh)..

Mi blogsito Hardsoft Geek

Nuevo miembro

fedecias

entradas: 8

03:07 27/08/2007

5

no la tengo sin cooler…ya compre un disipador grande de cobre (en una casa de electronica) y lo estoy adaptando asi entra en la placa y cubre absolutamente todo (que ahora tiene cobre nada mas en las memos).
Alguien tendria la bios 100 % original de una MSI 5200 TD-128 8911 (pcb verde)?, porque las que probe de mkvtech me dejan siempre en lo mismo.
saludos

Extreme Level

conrado

entradas: 1186

03:09 27/08/2007

6

nuuu ponele un cooler!!!… por lo menos adaptale cualquiera nomas

[Review] Netbook Acer Aspire 1410 11,6", Intel SU2300 CULV, GMA 4500MHD, 2GB, 160GB WD Scorpio Blue, HDMI, 6 celdas (4400 mAh)..

Mi blogsito Hardsoft Geek

Nuevo miembro

fedecias

entradas: 8

04:00 27/08/2007

7

cuando termine voy a postear alguna fotín (para que veas lo grande del disipador)…pero…con una placa asi (de vieja)…no se si el cooler tiene taaaanta incidencia

Extreme Level

lightstar

entradas: 2140

10:27 27/08/2007

8

Pasa que el bios le dice a la placa como trabajar, si tu cerebro solo maneja un brazo por mas que tengas dos no te sirve de mucho. Como recomendaron intenta volver al original

Hardcore Extreme Level

ATijbaroli

entradas: 9463

10:42 27/08/2007

9

http://www.techpowerup.com

BIOS por doquier.

Con 64 MB le deshabilitaste un canal de memoria y anda en 64 bits, todas las placas andan así (mi 9500 de 256 bits con un BIOS de 128 MB andaba en 128 bits).

Yo tuve esa misma pero PCB rojo con cooler activo, al pedo flashearla.


Nuevo miembro

fedecias

entradas: 8

21:45 27/08/2007

10

mmm no se, mira que probe de mil formas, y no quiere agarrar, se puede haber quemado alguna mem?
las que tiene esta tarjeta son samsung 4x32 a 128 bits.