Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Pci E 6200 Tc Se Reinicia

No hay Etiquetas
Entrada
Nuevo miembro

leitnerivan

entradas: 2

13:29 19/08/2006

1

hola gente estoy muy amargado compre una geoforce 6200 en bs as soy de mendoza la instale todo con lo drivers originales y cuando cargo un juego se traba yreinicia la pc tengo un athlon 3000 con 256 ddr ( creo que ese es el drama ) y mother asus con pci e creo que problema te temp no es por que me meti en la placa y dice que esta bien osea esta verde y al minimo el medidor dice 55 frenheit ayuda por favor si a alguien le paso lo mismo gracias

Extreme Level

win-master98

entradas: 1111

13:46 19/08/2006

2
Cita Iniciado por leitnerivan

hola gente estoy muy amargado compre una geoforce 6200 en bs as soy de mendoza la instale todo con lo drivers originales y cuando cargo un juego se traba yreinicia la pc tengo un athlon 3000 con 256 ddr ( creo que ese es el drama ) y mother asus con pci e creo que problema te temp no es por que me meti en la placa y dice que esta bien osea esta verde y al minimo el medidor dice 55 frenheit ayuda por favor si a alguien le paso lo mismo gracias

Hola bueno principalmente tu problema esta en que como es TC "TurboCache" te roba memoria del sistema y como vos tenes 256Mb ( que ya es muy poco ), y cuando carga un juego ( especifica cual es o cuales son ) le saca bastante memoria al sistema que la requiere para funcionar bien, yo te recomendaría que por esa placa de video que tenes que le pongas como mínimo 512mb más asi te anda bien, y esa es tu solución….

Saludos y espero que te ayude…..

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

Ukyo

.

entradas: 4393

18:01 19/08/2006

3

Mmm… para mí la fuente. La VGA pide pawa, y no dan los voltajes, pum, reinicia.

Nuevo miembro

leitnerivan

entradas: 2

23:32 21/08/2006

4

hola muchachos muchas gracias por sus opiniones creo estoy seguro que debe ser la memoria , estoy por comprar un modulito de 512 ddr 400 para ver como funca me pasa en casi todos los juegos pero mientras mas pesado son mas rapido se reinicia por ejemplo en el nfs u 2 cuando apenas apararece la chabona reinicia pero en el toca ( del año del orto ) puedo jugar queseyo 10 segundos y se pianta SI A ALGUIEN LE PASO QUE COMPARTA SOLUCIONES gracias amigos esperemos que sea la ram sino la vendo a la mierda y le pongo una radeon X550

Entry Level

yusuf

entradas: 78

12:58 20/09/2006

5

como te dijo Ukyo es muy probable que sea la fuente, y no la memoria a no ser que tengas dos modulos de memorias a diferentes velocidades es improblale que sea la mem

Extreme Level

karnashito

peru

entradas: 2904

13:04 20/09/2006

6

y para no comprar y gastar dinero en vano es mejor descartar descartar !!
si puedes pidele a algun amigo que te preste un modulo Ram de 256 minimo.
luego de instalarla cargas el juego y ves que sigue el problema pues quizas sea la fuente…
le pones otra fuente de algun amigo o alguna que tengas por ahi y si sigue igual…….
pues entonces es otra cosa !!

salu2

Quiero mis post y mi cargo d Mod again! frown