Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Nueva MSI 8600 GeForce OC !!!

No hay Etiquetas
Entrada
Extreme Level

djthanatos

entradas: 1024

15:38 04/10/2007

1

Hola a todos anoche agregue a mi pc la placa de video mencionada pero cuando lo instale (es la primera vez que hago esto) note que me quedaba un par de cables sueltos provenientes de una toma (al parecer del cooler) y estuve chequeando mi placa y la guia de la de video y no lo mencionan :S Por hay he leido que son para el DVI (es de 3 pines) pero no veo donde conectarlos.
Creo tambien que deben ser algo del cooler o quiza no. ¿alguien pueda ayudarme con este asunto? No quisiera quemar la placa de video o la placa madre por este descuido.

Gracias a todos y hasta donde la probe esta de maravillas

PD: Se me olvidaba; cuando instalaba los drivers me salio un mensaje que decia algo asi como que no habia pasado la prueba de un logotipo del XP….yo le di continuar con la instalacion, pero podrian aclararme ese punto?.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Extreme Level

leo_lac

entradas: 2932

16:12 04/10/2007

2

Esos cables son del cooler, y el mensaje es normal y le tenes q poner continuar.
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Extreme Level

djthanatos

entradas: 1024

17:39 04/10/2007

3
Cita Iniciado por leo_lac
Ver Mensaje
Esos cables son del cooler, y el mensaje es normal y le tenes q poner continuar.
Salu2

Ok, gracias. Entonces donde debo conectarlos. Eso no esta en la guia de instalacion de la placa

He visto un puerto que al parecer encaja a la perfeccion (tambien de 3 pines) pero el cable no llega ajajaja resulto ser mecha corta ¿pero sera el lugar correcto para conectarla?

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

High End Level

mocho_juan

entradas: 688

18:35 04/10/2007

4

no, ese cablecito de 3 pines no lo tenes que conectar, ese cablecito es de 5V si lo conectas hace q el cooler de la vga ande mas lento (ventila menos) , y para conectarlo tenes q sacar el otro q esta puesto el de 12V,, q hace girar al cooler normalmente (ventila más)… osea, el de 5v esta para q no consuma tanta energia si no exigis a la placa… saludos y deja todo como esta…

Extreme Level

djthanatos

entradas: 1024

20:42 04/10/2007

5

Ok gracias, ya me quede completamente seguro

Asi que a seguir probando se ha dicho !!!

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W