Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

nueva 4890 vapor-x 2gb

No hay Etiquetas
Entrada
Midle End Level

lorus_sport

entradas: 272

19:03 18/08/2009

1

Hola chicos, acabo de instalarlaaaaaaaaaaaaaaa

ahora una duda tengo cuando en el ati tray pongo valore spor defecto el nucleo marca 240! es normal??

ahi esta la pic, ya tengo creados los perfiles, en 3d quiero stock pero me parece bajo

no le esta pasando poco voltaje desde al ati tray 1.053 ??

no tendria que estar por lo menos ese 240 a 850 ?

saludos y ayudenme!!

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

Extreme Level

ioni

entradas: 1406

20:37 18/08/2009

2

Es el powerplay, cuando la placa no esta haciendo nada le baja los clocks para que caliente y consuma menos.

Pone a trabajar la placa (podes usar el scan de artifacts si queres) y deberian subir solos

[SIGPIC][/SIGPIC]
Extreme Level

boo2

no te importa

entradas: 2932

20:56 18/08/2009

3

proba con el ati tools para hacer la prueba de artifacts que te dijo ioni

Midle End Level

lorus_sport

entradas: 272

21:34 18/08/2009

4

de cuanto es el voltaje que tengo que usarla en aplicaciones 3d ?

esta bien si le pongo 1.313,lei en un foro yankee que esa seria la normal, la verdad no la entiendo la placa esta, si sere ********, la puse,puse ultimos drivers, ati tray y marca esos clocks re bajos, despues no suben un carajo, si la subo a 850 se cuelga, porque ahi anda a 1.053 de voltaje

sera eso?!!?

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

Extreme Level

ioni

entradas: 1406

21:59 18/08/2009

5

Pero no empieces a modificar voltajes y esas cosas con el ati tray tools!!

Si queres que ande de una no modifiques nada, la placa va a estar a bajos clocks mientras no la uses y automaticamente va a subir cuando entras a alguna aplicacion 3d

[SIGPIC][/SIGPIC]
Midle End Level

lorus_sport

entradas: 272

22:07 18/08/2009

6

si sube automaticamente, pero el fan no sube solo?? como lo subo? el rivatuner no me anda, ya desinstale el att , esta todo stock solamente drivers, pero no se escucha el fan subir , aparte sigue estando a 240 segun el gpuz, nunca sube

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

High End Level

Germanmodding

entradas: 868

22:57 18/08/2009

7

Hermosa placa!!!!

Validador de mi PC

Hardcore Extreme Level

zepita

entradas: 4300

23:04 18/08/2009

8

Te recomiendo dejes todo por defecto y desinstales todas las aplicaciones de "tuneo" si no sabés lo que hacés. Aparte la placa ya es demasiado rápida como para querer hacerla "mejor".
Dejá para los pobres las opciones de overclock y sobrevoltaje.

Midle End Level

lorus_sport

entradas: 272

23:15 18/08/2009

9

zepita no la quiero overclokear, ni en pedo sabes como cuido el hard me sale un huevo

ya se pudo solucionar todo ,al final anda todo de 10

hice mas o menos como me sugirieron en el foro vecino, al sacar el att

puse drivers de nuevo, gpuz , furmark

en 2d anda a 240/y 0,9 de voltaje, cuando hice el furmark subio todo solo al toque, hasta el voltaje sube, en games en los menues anda a 1.053 y in game sube a 1.313

entonces desde el att solamente se autoregula el fan, ahora esta andando de 10

apenas pisa los 40 grados el fan se pone al 50 y full full dejando el furmark 9min (lo maximo que lo deje) con el fan a 70 llego a los 50-60

no se cuelga nada,sube y baja cuando lo necsita, cosa que con mi 4870 no pasaba por eso arranque por ahi soy mas ******

aca dejo pics de la vga en cuestion



saludos y repito que nabo que soy, la placa hacia todo solo, no me esperaba eso de la atiii

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

Extreme Level

agucarrique

entradas: 1602

23:22 18/08/2009

10

Hermosa placa!! te felicito por la compra
El OC seguro es por CCC, igual que la velocidad del fan, asi que no toques voltajes si nada !!! hace todo por CCC que es seguro

Midle End Level

lorus_sport

entradas: 272

23:42 18/08/2009

11

gracias cheeeeeee

no le voy a dar oc, la dejo asi como esta,

850/1050 con eso esta mas que bien supongo, deve levantar mas pero no me animo!! jajja

saludossssssss

loco como anda ahora el gta4 con la vga nueva, ahora si dan ganas de jugarlo que los pario
a 1440x900 vuela !!!!!

Estadísticas
Cuadros por seg. (promedio): 74.86
Duración: 37.52 s
Uso de la CPU: 64%
Uso memoria (sistema): 62%
Uso memoria (vídeo): 23%

Ajustes gráficos
Modo de vídeo: 1440 x 900 (75 Hz)
Calidad de las texturas: Alta
Calidad filtro de texturas: Alta
Distancia visible: 50
Detalle de distancia: 50

Hardware
Microsoft Windows 7 Ultimate
Microsoft Windows 7 Ultimate
Adaptador de vídeo: ATI Radeon HD 4800 Series
Versión del controlador de vídeo: 8.14.10.685
Adaptador de sonido: Altavoces (Realtek High Definition Audio)
AMD Phenom(tm) II X4 940 Processor

parche 1.04 y le saque el command line que usaba antes!!

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb