Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

no reproduce video

No hay Etiquetas
Entrada
Hardcore Extreme Level

nerdo

puerto madryn chubut

entradas: 4178

09:24 21/08/2007

1

hola… cada vez empeora el problema. ayer prendi la pc y me fui a la cocina.
cuando llego d nuevo, estaba el monitor negro… probe un monton d cosas y no se como hacer…
ahora me aparece siempre la pantalla de "como iniciar win" esa d iniciar modo seguro ,etc. pero cualquier opcion q ponga se reinicia sola en la 3er carga de windows.(donde aparece la banderita de win).
me parece q si anda el video pero no se solucionar el problema..
sera algo del bios del gpu?

mire todo el mothr y la vga y esta todo perfecto

plataforma dragonelo dragone parte 1review VIZIO VL420Mreview GUILD WARS

bayer saludos a tu hermana

*cristian* "pero cuando llueve se ve un mushroom que se asoma de atras del placard xD! ahora se marchito"

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

ivan quaglia

entradas: 14363

11:20 21/08/2007

2

probaste hacer una instalacion de windows de reparacion?

Hardcore Extreme Level

nerdo

puerto madryn chubut

entradas: 4178

11:55 21/08/2007

3
Cita Iniciado por ivan quaglia
Ver Mensaje
probaste hacer una instalacion de windows de reparacion?

probe cargar win desde cd pero no carga nada .. se queda en read cd

plataforma dragonelo dragone parte 1review VIZIO VL420Mreview GUILD WARS

bayer saludos a tu hermana

*cristian* "pero cuando llueve se ve un mushroom que se asoma de atras del placard xD! ahora se marchito"

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:01 21/08/2007

4

mmm proba primero con la memoria o fijate el estado de la fuente

Midle End Level

semperfy

entradas: 310

21:37 21/08/2007

5

Proba reparar el sistema, si no saca las memorias y volvelas a colocar, fijate que tal vez un driver mal instalado, aveces pasa que no desinstalamos los drivers y lso instalamos uno arriba de otro, y eso genera conflictos que no inicia la maquina a mi me paso, en ese caso, arranca en modo a prueba de fallos y borra los drivers de video reincia y cargalos de nuevo, despues nos contas!

AMD Athlon II X2 250 – 4GB DDR2 800 Mhz OCZ Gold Edition – 320 GB Western Digital – Gigabyte M61PME S2P – Zotac Ge Forces GTS 250 512MB DDR3 – Coolermaster Elite 335 – Powercooler PS – 550 XP

High End Level

Rammstein

entradas: 819

21:46 21/08/2007

6

no me suena a video eso che, tenias o tenes la maquina con OC ?

Hardcore Extreme Level

nerdo

puerto madryn chubut

entradas: 4178

09:15 22/08/2007

7
Cita Iniciado por Rammstein
Ver Mensaje
no me suena a video eso che, tenias o tenes la maquina con OC ?

si al parecer se me cago windows.
ayer despues d muchisimas pruevas, reseteo del bios y cargar windows desde el cd me aparecio la pantalla azul con lo siguiente:

el problema parece estar originado por el siguiente problema: PARTMGR.SYS
PAGE_FAULT_IN_NONPAGED_AREA
compruebe hard y soft no se q mas…

revise todo y no encontre nada quemado.. acomode unmolex q estaba roto y ahora lo uinico q espero es poder recuperar con otro hd un par d cosas asi formateo l maquina (si es q no se me cago el disco rigido)

EDIT: en estos momentos si prendo la pc se va unicamente al modo de inicio de win. pero cualquiera q eliga, no se carga. ni siquiera el modo a prueba de fallos

plataforma dragonelo dragone parte 1review VIZIO VL420Mreview GUILD WARS

bayer saludos a tu hermana

*cristian* "pero cuando llueve se ve un mushroom que se asoma de atras del placard xD! ahora se marchito"

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

nerdo

puerto madryn chubut

entradas: 4178

10:42 22/08/2007

8
Cita Iniciado por nerdo
Ver Mensaje
si al parecer se me cago windows.
ayer despues d muchisimas pruevas, reseteo del bios y cargar windows desde el cd me aparecio la pantalla azul con lo siguiente:

el problema parece estar originado por el siguiente problema: PARTMGR.SYS
PAGE_FAULT_IN_NONPAGED_AREA
compruebe hard y soft no se q mas…

revise todo y no encontre nada quemado.. acomode unmolex q estaba roto y ahora lo uinico q espero es poder recuperar con otro hd un par d cosas asi formateo l maquina (si es q no se me cago el disco rigido)

EDIT: en estos momentos si prendo la pc se va unicamente al modo de inicio de win. pero cualquiera q eliga, no se carga. ni siquiera el modo a prueba de fallos

EDIT2: aca un amigo me mando esta pagina q es mi problema.. pero la cagada es q ni siquiera entra en modo a prueba de fallos o sea esta tildadisima..

http://support.microsoft.com/?kbid=329293

plataforma dragonelo dragone parte 1review VIZIO VL420Mreview GUILD WARS

bayer saludos a tu hermana

*cristian* "pero cuando llueve se ve un mushroom que se asoma de atras del placard xD! ahora se marchito"

[SIGPIC][/SIGPIC]