Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

no me funciona la 6200

No hay Etiquetas
Entrada
Midle End Level

nofear007

entradas: 104

22:08 03/09/2006

1

me compre una placa fx 6200 y le instale los drivers del setup cada y me apraecen las caracterisitcas de la placa vieja y eso q desinstale los drivers de la placa vga vieja como puedo eliminar esas caracteristicas¿ aaa y tengo otro problemita con la placa nueva cada ves q entro a un juego juego 5 min y se me aparaese una pantalla asul con un texto y al ratito se me reinicia q puede ser??

pd : le compre tmb con la placa nueva un a placa de sonido 5.1 canales genius no sera la placa de sonido?

a los invisibles x siempre …….callejeros… justicia

Hardcore Extreme Level

Sync

entradas: 4394

22:59 03/09/2006

2

Copiá el texto que te aparece en la patalla azul y buscalo en Google o postealo acá así te ayudamos.

Extreme Level

anibal4083

entradas: 2454

23:03 03/09/2006

3

puede ser problemas de drivers, la sis intagrada que tengo tenia algunos problemas con el under 1 y 2, cuando baje otros drivers se solucionaron pero tuve que buscar bastante. me hacia lo mismo, pantallaso azul , hacia volcado de memoria y reiniciaba hasta que cambie los drivers

Msi P35 Platinum + C2D 4500 @ 3400mhz (427x8) 1.4v + 2 x 2GB OCZ Platinum 1066mhz 5 5 5 18 + Evga 8800GTS 320Mb superclocked @ 630/921+ 2 X Wdc sataII 250Gb + samsung sataII 200Gb + Tuniq Tower 120 + Artic mx-2 + Powercooler 500ss + Thermaltake Armor mod + audigy SE @ xtreme xifi + sintonizadora tv + Logytech G25
http://valid.canardpc.com/show_oc.php?id=545058

Midle End Level

SergioXXI

entradas: 244

11:07 04/09/2006

4

Habría que ver como instalaste los drivers. Primero en el BIOS tenés que setear que use la VGA AGP en vez de la on-board. Después desinstalás los viejos drivers de video. Reiniciás, no dejás que WinXP instale los drivers como va a intentar hacer y manualmente instalás los de tu placa.

Midle End Level

nofear007

entradas: 104

20:23 05/09/2006

5

ya instale millones de drivers y me anda los videos los dvd todo pero menos los juegos se me tidaln a los 6 min ya no se q haser ayuda!!

a los invisibles x siempre …….callejeros… justicia

Midle End Level

GustavoLJ

Argentina

entradas: 379

19:44 06/09/2006

6

Te comento que yo tuve un problema similar tratando de instalar una placa XFX 6200 PV-T44-WANG (256 MB DDR2) en la placa madre de mi firma (MSI KT6V-VIA KT600). Se instalo perfectamente, en escritorio funcionaba perfectamente; pero cada vez que usaba un programa 3d se me trababa de la misma manera que vos. Un 3dmark 2001 no pasaba del test 1 sin que apareciera el pantallazo azul diciendo que el driver habia entrado en "loop infinito" y se reiniciaba el equipo.

Lleva la maquina a donde compre la placa y ellos tampoco supieron el origen del problema: En otro equipo funcionaba bien, pero en el mio no. Según ellos, probaron drivers, sistema operativo, fuente (yo creia que era eso, pero aparentemente no fue asi). Finalmente, concluyeron que no habi forma de hacerla funcionar, y me reintegraron el monto de la tarjeta.

Luego verifique en internet a una persona con la misma placa madre le pasaba exactamente lo mismo, y tuvo que reemplazar la vga por otro modelo. Simplemente me quedo en la cabeza que pudo ser incompatibilidad del mother.

Te comento mi experiencia ya que me sucedio algo similar. Tambien estoy atento a lo que comenten los demas usuarios del foro, ya que siempre me quedo duda del motivo y seguramente alguien aportara un buen consejo para que aprendamos todos.

Midle End Level

nofear007

entradas: 104

00:02 07/09/2006

7

yo ya probe con 3Dmark 2003 y me paso asta el test4 y se me tildo ahora recien me dijo un analista de sistema q podia ser el ram xq yo tengo una mem de ra de 256 de 400mhz y me regalaron una de 128 de 230 mhz algo asi no me acuerdo y me dijieron q podia aber interrupciones en los dos ram y sake el ram de 128 y me empeso a andar la placa de video pero todavia no me convensen los graficos , gaste 230 $ para tener algo un poko mejor q mi FX 5200 de 128 mb …. q placa me recomiendan q este dentro del presupuesto de los 300 $ ??……..yo no se si es problema de la placa o de mi compu ..

a los invisibles x siempre …….callejeros… justicia