Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Murio "la Poderosa" ?!

No hay Etiquetas
Entrada
High End Level

DMilardovich

entradas: 827

18:32 19/11/2008

1

Hola a todos, Sin dar vueltas les comento q ayer desconecte todos los perifericos de la PC para mover el escritorio de lugar, hoy volvi a conectar todo, pero el monitor se mantenia en negro con un cartel dando vueltas en la pantalla q decia "No hay Entrada de Video" …… Probe con mi ATI x300 Onboard y todo funcionaba de 10, saque mi 6200TC del puerto PCI-E, limpie todo y siguio el mismo problema …..

PD: Cuando di vuelta el gabo para limpiar, se escuho un ruido como a tornillo suelta golpeando adentro ….. Eso habra afectado a la VGA ?

Por favor, espero sus respuestas, desde ya muchas gracias.
Salu2

Si lo que vas a decir no es más bello que el silencio: no lo digas.

Nuevo miembro

hkremky

entradas: 11

19:12 19/11/2008

2

Puede ser, igual probala en otra máquina si tenes la posibilidad

Moderador

NetZ

Capital Federal

entradas: 8454

19:17 19/11/2008

3

PD: Cuando di vuelta el gabo para limpiar, se escuho un ruido como a tornillo suelta golpeando adentro

Pero el ruido de donde proviene¡? En la vga?…o simplemente de alguna parte del gabo?

High End Level

DMilardovich

entradas: 827

19:47 19/11/2008

4
Cita Iniciado por NetZ
Ver Mensaje
Pero el ruido de donde proviene¡? En la vga?…o simplemente de alguna parte del gabo?

Di vuelta el gabo y sono como si un tornillo estuviese suelto … Obviamente, la PC estaba apagada y no puedo estar seguro de q produjo el ruido.

Si lo que vas a decir no es más bello que el silencio: no lo digas.

Midle End Level

gabb

entradas: 257

19:50 19/11/2008

5

Algo parecido me sucedió a mi, con mi 7600GT. Fijate que, tal vez, esta mal colocada la placa de video. Ponela, empujala para arriba… prende la PC, si sigue en negro, apaga la PC, y move la placa y asi, hasta qe funcione .

Exitoss

PD: espero qe sea eso

Hardcore Extreme Level

ivan quaglia

entradas: 14363

20:34 19/11/2008

6

puede que el tornillo haya provocado un corto..

High End Level

DMilardovich

entradas: 827

20:52 19/11/2008

7
Cita Iniciado por ivan quaglia
Ver Mensaje
puede que el tornillo haya provocado un corto..

lo dudo mucho, ya q la PC estaba desenchufada y por lo tanto no teia alimentacion electrica ….

Cita Iniciado por gabb
Ver Mensaje
Algo parecido me sucedió a mi, con mi 7600GT. Fijate que, tal vez, esta mal colocada la placa de video. Ponela, empujala para arriba… prende la PC, si sigue en negro, apaga la PC, y move la placa y asi, hasta qe funcione .

Exitoss

PD: espero qe sea eso

Ya intente y sigue sucediendo lo mismo

Si lo que vas a decir no es más bello que el silencio: no lo digas.