Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Me dura 5 mins un juego prendido desp reset

No hay Etiquetas
Entrada
Nuevo miembro

E323

entradas: 12

14:49 15/09/2007

1

Bueno arme una pc para un cliente, con una vga ATI RADEON X1650XT PCIE 256MB DOBLE DVI , 2gb de memos, amd3800x2, mother asus M2n-e sli, disco de 160gb y grabadora de dvds sony. Fuente codegen 400w

Bueno el tema que la maquina anda bien pero cuando pongo un juego (DOD2) se abre entro al juego y cuando empieza a procesar la parte grafica (empezar a jugar, ver el juego) dura 1 min o menos y se tilda y tira un reset.

La verdad que nose que puede ser tengo el win xp sp2 actualizado afull todos los drivers ultimos.

Si alguien se le ocurre algo, Para mi tiene que ver con la fuente..

Saludos, JEr.

Nuevo miembro

E323

entradas: 12

15:18 15/09/2007

2

Era la fuente, porque probe con una vitsuba de 470w y tiraba bien no se colgaba ni nada raro. pero el tema es que la vitsuba es de 20 pins y la mother usa 24,, le hace algo esto?

Edit: no se arreglo leer post # 4

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

15:27 15/09/2007

3

No le hace nada, pero es recomendable usar una fuente con 24 pines NATIVOS no una de 20 con adaptador a 24 porque no ganás nada.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Nuevo miembro

E323

entradas: 12

15:55 15/09/2007

4

Al parecer no era la fuente porque corri el DOD2 y anduvo bien lo deje un rato y reinicio sola cuando vi de nuevo la pc. Y puse el 3dMark05 y al minuto 1:39 se tilda y se reinicia. :S

Nose que peude ser?

Extreme Level

Ripp

entradas: 2301

16:00 15/09/2007

5

Hacele caso a Dr. Vodka y cambia la fuente primero, una que tire watts reales y que sea de 24 pines nativos… es posible que tal vez sea la VGA, controla las temperaturas que tiene, tal vez eso sea el motivo de los reinicios, si levanta mucha para no quemarse se reinicia… eso te pasa solo con juegos no?… suerte y saludos!!!!!!

Extreme Level

santiamd

entradas: 1453

16:12 15/09/2007

6

che ami me pasa algo asi con el moha pero creo que no es nada que ver con la fuente.. por que a unos conocidos ya le paso.. osea estoy en el juego y a los 5 min mas o menos me tira pantalla de erro se cierra el juego y en windows me aparece denuevo la pantalla de error y listo.. y siempre que lo juego me pasa lo mismo… que puede seR?

Hardcore Extreme Level

mathias318

entradas: 6640

16:15 15/09/2007

7

Fuente
Memorias
VGA
Temperaturas

Para empezar a descartar.
1) Revisa las Tº
2) Memtest a RAM.

Extreme Level

okorn

entradas: 2065

16:24 15/09/2007

8

definitivamente la fuente

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

16:59 15/09/2007

9

Estoy seguro de que son las temperaturas, yo tengo una 6150 integrada y el farcry con todo full y en 800*600 es jugable pero despues de jugar un rato sale una Blue Screen Of Death y reinicia, cuando pasa eso toco el disipador y esta hirviendo, pase a probar con todo bajo y no pasa nada es mas el disipador se mantiene mas fresco asi que es obvio que es por eso, aunque lo raro es que solosucede en nivles interiores cuando ando por la selva anda lo mas bien………….ah ya hay un tread sobre esto

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Nuevo miembro

E323

entradas: 12

17:27 15/09/2007

10

Ahora pongo a revisar las memos,, las cosas son todas nuevas.

Saludos, Jer.

Extreme Level

CHIPI

entradas: 1586

23:06 15/09/2007

11

pasale un metest y comprá una fuente porque con esa codegen no anda ese video. Si sigue fallando se buscará otra causa, pero la fuente es seguro. Fijate de comprar algo de marca de 450/500w

Extreme Level

santiamd

entradas: 1453

07:57 16/09/2007

12

si las respuestas fueron para mi, les comento que creo que no es error de mi sistema sino que del juego, por que el error que tira es del juego.. y aparte la compu la corro con games que la exigen mucho mas y nunca un drama!

Nuevo miembro

E323

entradas: 12

21:30 16/09/2007

13

Chipi la probe con una vitsuba de 470 y cae igual

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

21:35 16/09/2007

14

Entonces alguna pieza se te debe de estar recalentando…


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Nuevo miembro

E323

entradas: 12

16:25 17/09/2007

15

Hoy me cambian el disco memos y fuente..

Midle End Level

MagnumStrike

entradas: 466

21:30 17/09/2007

16

No probaste con alguna otra placa de video a ver si se tilda lo mismo? (siempre con una fuente que maneje bien el consumo). Verifica la temperatura de la fuente y del video a ver si tira aire muy caliente.

Y bueno, no queda otra que ir cambiando componentes para ver pero es raro que lo haga con un juego solo y no con otros exigentes tambien.

Hace mucho solia pasar que el chipset se sobrecalentaba, pero creo que eso ya se soluciono. Tambien si una memo fallara en una direccion, tendria que molestar con otros juegos grandes.

La mother tendra problemas con el voltaje? algun componente electronico medio falluto…

Hay que poner monitores de hard y correr el 3Dtest a ver que pasa, porque tambien tiraba abajo el sistema.

Habra alguna DLL o elemento de software que ande mal y tilde al hardware?

Realmente un misterio el tema. No queda otra que el ensayo y error.

Suerte.

Midle End Level

Inf3sto

entradas: 151

21:37 17/09/2007

17

A mi me pasa cuando le doy un poco de overclock a la placa de video , al ratito o al minuto me pone la pantalla azul y se resetea .Cuando pongo la velocidad en default ya se soluciona .Espero que sirva.

saludos

-¿Porque los politicos afanan y yo no puedo?