Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Globito "No hay SLI"

No hay Etiquetas
Entrada
Nuevo miembro

Habychuela

entradas: 11

06:09 06/07/2006

1

Hola he instalado el ultimo driver de nvidia 91.31, y cuando reinicio me sale un globito que pone que falta la segunda grafica para hacer SLI, sabeis como se quita este mensaje?

Extreme Level

GrayFox

Cordoba

entradas: 2904

08:53 06/07/2006

2

colocando la otra placa de video para que consigas SLI!!!!
perdon me la dejaste picando.. ni idea, tengo ATI!!

=(Duty´s)= GrayFox

 

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

09:28 06/07/2006

3
Cita Iniciado por GrayFox

colocando la otra placa de video para que consigas SLI!!!!
perdon me la dejaste picando.. ni idea, tengo ATI!!

gray hay que admitir que seria la mejor solucion

fíjate en la configuracion de la placa

Nuevo miembro

Habychuela

entradas: 11

11:17 06/07/2006

4

si pero hace un mes que tengo el pc, y no me voy a gastar 300€ en la segunda grafica, pero seguramente habra algun modo de quitar esta nota, no?

Extreme Level

GrayFox

Cordoba

entradas: 2904

11:25 06/07/2006

5

busca en las configuraciones, tequetia, por hay debe andar!!!

=(Duty´s)= GrayFox

 

Extreme Level

Ivan

entradas: 2693

12:55 06/07/2006

6

Debe haber alguna opcion para deshabilitarlo en el panel de control de NVIDIA.

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris