Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

duda velocidad Ati 3300

No hay Etiquetas
Entrada
Entry Level

nicoogonza

entradas: 87

23:31 08/11/2009

1

Hola gente como va?
mi duda es la siguiente, tengo un mobo asus m4a78t-e (la pc de mi firma) y uso el video integrado Ati 3300.
pero el mismo corre a 500mhz, pero ¿no deberia correr a 700mhz ?

[SIGPIC][/SIGPIC]

High End Level

Av4t4r

entradas: 720

00:23 09/11/2009

2

Hola, tengo el mismo mobo y IGP que vos. No, el core de la 3300 es @ 500MHz, pero lo podes overclockear tranquilo. Yo lo tengo en 940MHz estables, sin cambiar voltajes (y eso que tengo oceado el procesador también, y (creo) el northbridge, ahora no me acuerdo )

Salu2

Entry Level

nicoogonza

entradas: 87

13:01 09/11/2009

3
Cita Iniciado por Av4t4r
Ver Mensaje
Hola, tengo el mismo mobo y IGP que vos. No, el core de la 3300 es @ 500MHz, pero lo podes overclockear tranquilo. Yo lo tengo en 940MHz estables, sin cambiar voltajes (y eso que tengo oceado el procesador también, y (creo) el northbridge, ahora no me acuerdo )

Salu2

ah buenisimo, ya mismo le doy rosca entonces! jaja
vamos a ver cuanto le puedo sacar a este bichito!

[SIGPIC][/SIGPIC]

High End Level

wawanco

entradas: 633

13:28 09/11/2009

4

en mi mother biostar la hd 3300 me tira 700 sin oc de ningun tipo:

en un tema relacionado, el CCC que estan usando viene con ATI Overdrive (esa ventana para hacerle overclock)? o eso solo aparece cuando hay una placa dedicada.

[SIGPIC][/SIGPIC]
Entry Level

nicoogonza

entradas: 87

22:36 09/11/2009

5
Cita Iniciado por wawanco
Ver Mensaje
en mi mother biostar la hd 3300 me tira 700 sin oc de ningun tipo:

en un tema relacionado, el CCC que estan usando viene con ATI Overdrive (esa ventana para hacerle overclock)? o eso solo aparece cuando hay una placa dedicada.

por eso me parecio raro que en el mobo de asus venga a 500 cuando lei en varios lados que el 3300 corre a 700, igual lo solucione con OC!
me voy a fijar lo del overdrive aver si esta.

[SIGPIC][/SIGPIC]