Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda con placas 7300GT en SLI

No hay Etiquetas
Entrada
Extreme Level

teto89

Villa Crespo

entradas: 2290

23:02 27/12/2006

1

hola.le compre una compañera a mi MSI 7300gt; para ponerlas en SLI, en todos lados me dice que estan conectadas las dos (ej: sistema,propiedades de pantalla, everest,etc) pero no noto mejoras en el rendimiento de los juegos !!.
otro tema es el de la luz de mi mother ASUS p5nd2 sli, tiene un conector molex al mother, tiene un led rojo al lado, ese led deberia estar prendido ?? y la pc cuando carga windows xp, carla las linitas !! y antes de que te aparezca "bienvenido" se queda unos segundos la pantalla negro tirando a verde con una linea en el costado derecho, y desp. carga normalmente, tiene algo que ver porque antes no me lo hacia con la placa 7300gt sola, bueno espero que me puedan ayudar con este problema, saludos a todos, gracias

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

Pachu

entradas: 2161

23:51 27/12/2006

2

Cual es la config. completa y la fuente que tenés…ademas contá si tenés el molex conectado para reforzar la línea PCI-X…

Extreme Level

Aiyoros

entradas: 2811

00:10 28/12/2006

3

tenes que conectar ese molex

y como dijeron arriba,pone la config entera y que drivers/juegos probaste

Mis Reveiws
Saitek P2600 Rumble

We´re not Iron Maiden we´re not fron England, we are Sonata and we come from Finland! m/

Extreme Level

teto89

Villa Crespo

entradas: 2290

00:11 28/12/2006

4

mother asus p5nd2 sli, con dos placas 7300gt de msi, la fuente es una vitsuba de 450 watts, con un pentium d. mi duda es como me doy cuenta de que esta conecta correctamente en SLI, y el otro problema es que me tarda unos segundos en tirar en bienvenido (se queda negro verdoso con una linea al costado derecho), pero finalmente prende bien. saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

Pachu

entradas: 2161

00:50 28/12/2006

5

Esa línea que decís ver en el costado es una falla de driver, generalmente los que vienen con las placas de MSI hacen cagadas en el SO y después anda todo como el orto, en algunos monitores LCD le dibuja una linea violeta al costado derecho y no se va hasta que no se saca el driver de MSI.
Por otro lado pienso que si esa fuente es la que viene con el gabinete…es poco.

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

01:44 28/12/2006

6

Si la fuente es poco yun micro que requeire mucha energia, despues un SLI requiere mas aun, y la mother tambien lo necesita, podes probar con un tester haber que onda.. que pasa mientras usas la pc con esos problemas en la linea de 12v y de 5v… fijate eso.. proba actualizando los drivers porque no!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Extreme Level

teto89

Villa Crespo

entradas: 2290

12:28 28/12/2006

7

hola.ahh. si, le voy a sacar los drivers que me vinieron en le cd de msi y le voy a bajar otros a ver que pasa. y con respecto al SLI como me doy cuenta que esta instalado correctamente ?
Los driver que tiene instalados son los de asus (nforce4) y los de la placa de video qeu vienieron en el cd de msi; le baje un driver (forceware) pero no si me sirve. saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

Aiyoros

entradas: 2811

13:09 28/12/2006

8

y pues…si tenes conectado el bridge SLI entre las dos placas y pusiste la mobo en modo SLI, ya tenes SLI, solo necesitas ver en windows que los drivers de Nvidia que te indican que tenes un sistema SLI listo para usar, lo activas y listo.

para probar bien, un 3dgarch 03 o 05 es perfecto, ahi notas la dif entre una placa y SLI

Mis Reveiws
Saitek P2600 Rumble

We´re not Iron Maiden we´re not fron England, we are Sonata and we come from Finland! m/

Extreme Level

teto89

Villa Crespo

entradas: 2290

13:26 28/12/2006

9

ahh, voy a probar con eso y les digo que puntage me tira, gracias por su ayuda !!! saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

teto89

Villa Crespo

entradas: 2290

02:06 29/12/2006

10

hola. le descargue el Forceware 91.45 y el nforce4 de intel 7.15. que hago le instalo los dos ? porque yo le habia instalado el nforce4 de al mother, (el que viene en el cd del mother) le instalo este o le dejo el que vino con el mobo ??. respecto al forceware, para que sirve ? saludos

PD: el 3dmark esta bajando todavia !! cuando baja lo pruevo y les digo yo otra cosita: el need for carbon tiene soporte para SLI, porque no me aparece la barrita verde !! estara funcionando igual ¿?

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

Pachu

entradas: 2161

14:07 29/12/2006

11

Antes de instalar los nuevos force tenés que desinstalar los viejos….

Extreme Level

teto89

Villa Crespo

entradas: 2290

15:06 29/12/2006

12
Cita Iniciado por Pachu

Antes de instalar los nuevos force tenés que desinstalar los viejos….

le baje los 84.66 y los 91.45, los primeros me dice desea istalar una vercion mas vieja de controladores (si – no) y el 91.45 no me deja. ahora le voy a instalar los 93.71 que me parece que me va a dejar. y respecto a los nforce yo le instlae los del cd que vino con el mother, son los originales que vinieron. saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx