Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

drama con 8800gts 640 pcie 1.0 en mth asus p5Qc pcie 2.0

No hay Etiquetas
Entrada
Nuevo miembro

coperphil

entradas: 2

20:02 28/09/2008

1

hola, les comento el drama, haber si a alguno le paso o sabe del tema.

hice un upgrade de mother + micro mientras mi gf 8800 la 1º de 640mb pcie 1.0 seguia.

la mother con la que me jode la vga es la asus p5qc.. intel p45. de varias prendidas a veces no toma la vga… hace los pitidos que consultando el mother dice.. no se reconoce la vga.

con mi anterior mother, msi p965 neo f no tenia ningun drama, este empezo cdo cambie la mother.

cdo arranca y la toma bien (en la mayoria de los casos) window y todo excepto juegos anda bien.. pero le mandas algo no tan pesado como el gtr2 y despus de 1 rato se pega un crash que se parte toda la pantalla.. terrible.

ya probe los ultimos drivers y subi el fan con el riva tuner al 100%.. tmb baje todos los clocks de la placa osea underclock.

sera drama que la asus es pcie 2.0 y la vga no ??

gracias a quien pueda aportar algo.

sl2

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

23:11 28/09/2008

2

Porqué no especificás el micro y su refrigeración, y la fuente que tenés…
Al no tener más datos, sospecho de la fuente. Pero por eso te pido que des más datos…
Saludos!!

signature

Entry Level

pollonegro

entradas: 94

23:18 28/09/2008

3
Cita Iniciado por tux_topo
Ver Mensaje
Porqué no especificás el micro y su refrigeración, y la fuente que tenés…
Al no tener más datos, sospecho de la fuente. Pero por eso te pido que des más datos…
Saludos!!

Adhiero a lo que opina el señor.

Si nunca miras hacia arriba, creerás que eres el punto más alto …

Hardcore Extreme Level

striker

Cochabamba- Bolivia

entradas: 3450

23:36 28/09/2008

4

si antes le funcionaba bien no veo q por cambiar el mother ahora su fuente no soporte la nueva configuracion, tal vez sea un problema del bios actualizalo a ver q pasa

[SIGPIC][/SIGPIC]
Moderador

NetZ

Capital Federal

entradas: 8454

23:44 28/09/2008

5
Cita Iniciado por striker
Ver Mensaje
si antes le funcionaba bien no veo q por cambiar el mother ahora su fuente no soporte la nueva configuracion, tal vez sea un problema del bios actualizalo a ver q pasa

Cambió mother y micro, lo cual ahora podría estar poniendo en aprietos a la fuente. El consumo entre diferentes up podría llegar a sorprenderte, hay bastante info y reviews en la web

Nuevo miembro

coperphil

entradas: 2

23:26 29/09/2008

6

mi pc es esta :

TT Armor 8000bws – Intel Core 2 Duo E8400 + TTBlue Orb2 – Asus p5Qc – 2x2gb ddr2 800 ST – Msi Geforce 8800gts 640mb – Storage 1.5TB – Samsung 2253NW – SB Audigy2 -Edifier R351 – Antec TP2 550W – Logitech G25

la fuente se la banco re bien desde el 2005 que la tengo.

no overclokeo nada, ni el mouse acelero

temp de micro promedio 35º jugando llega a 45º
lo raro es la temp del mother indica 50º… jugando llega hasta 70º y se pone en rojo y empisa a sonar la alarma, yo le corri el sensor mas arriba para que no joda, pero me sorprende esa temp. no se si sera eso

mi micro anterior era un e6400 no creo que el cambio de micro le haga algo a esa fte.

actualice la bios y formatie para poner todo los ultimos drivers en limpio, ahora queda probar

gracias, a todos.