Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Chaintech Geforce 6200TC+Asus K8VM ultra

No hay Etiquetas
Entrada
Extreme Level

Ronnie

entradas: 1663

18:07 19/07/2007

1

hola gente, el caso es el este: quise poner la placa de video en el mother este a veces no tira señal por el monitor a veces la tira pero se cuelga la pc y se reinicia, es incompatible la vga con el mother?? o puede ser que la fuente de alimentacion sea media chota y no la soporte del todo, o puede ser que influya que al ser turbo cache y poseer 256 de ram haya inconvenientes??
muchas gracias se agradecen sugenrencias!!!

Entry Level

chober

entradas: 74

20:25 19/07/2007

2

que fuente tenes ????

ChObEr

XeNeIsE

Hardcore Extreme Level

jere7em

Buenos Aires

entradas: 3781

09:28 20/07/2007

3

Turbocache con 256MB de ram ????
Necesitas memoria urgente, igual no es la causa de los reinicios, pero eso no esta bien.

Core i7 930 @ 3.8ghz 1,27v + Corsair H50 || ASUS P6T || 3x2GB Gskill Ripjaw 1600mhz || MSI GTX580 Twin Frozr II || 2x500GB WD Raid 0 + 2TB Green + 160 WD || SB X-Fi Platinum Fatal1ty || Lancool K62 || Samsung P2370H + LCD 32 Phillips Full HD || Logitech X-540 & TactX Headset || Microsoft X6 & Razer Mamba
Extreme Level

Ronnie

entradas: 1663

22:06 22/07/2007

4

hola bueno gente averifuando con mi distribuidor de confianza, me dijo que la mother salieron una tanda falladas que no toma ninguna vga pcie, debe ser eso, por que me dijo lo mismo que yo planteo!!!