Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

biostar geforce 6800xe

No hay Etiquetas
Entrada
Entry Level

Leonardo91

entradas: 70

16:32 13/12/2007

1

tengo un problema instale la placa y los driver y abro el gpu-z o el ati tool y no me toma la informacion de la placa de video. gracias espero su respuestas

Hardcore Extreme Level

ivan quaglia

entradas: 14363

19:40 13/12/2007

2

que raro… tenes una screen de como sale?

Extreme Level

nelsonbi2006

entradas: 2921

21:09 13/12/2007

3

Con el GPUZ seria normal pues es beta pero con el ati tools esta dificil,pregunta estupida pero tenes instalados los drivers? q version?

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

High End Level

Pok3R

entradas: 740

23:21 13/12/2007

4

Tenés que ser más específico cuando planteás una duda.

Extreme Level

Jumper

entradas: 1583

11:22 14/12/2007

5

probablemente no se instalaro bien los drivers!!
asegurate de desinstalar los drivers de la placa anterior, tambien hay utilidades que te limpian eso =P

Motherboard: ASUS P6TX58D-E // MSI CYCLONE GTX460 1GB
Procesador: INTEL XEON W3520@ 4.4GHZ 1.3V+TRUE 120+ Sflex+Tuniq 3
Gabinete: Lancool K62R1 + Coolermaster UCP900w 80+ Silver
Memorias: 3x2gb Mushkin Blackline @2000mhz CL6 1.65v
Disco rigido: 2x 500gb Samsung F3 Raid 0 + LG RW Black

Entry Level

Leonardo91

entradas: 70

16:43 14/12/2007

6

la tuve que sacar porque me dijieron q era problema de la fuente q no se la banca por eso tirar esos errores aprte juego al cod2 me tira 75fps y se me cuelga. lo mismo le pasaba a mi cuñado y se le quemo la fuente.