Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda Problemas de fuente o de placa?

No hay Etiquetas
Entrada
Midle End Level

crusher

Córdoba Capital

entradas: 418

20:09 13/07/2008

1

Gente no se si recuerdan en algun post había comentado que una vez cuando reinicié la PC, luego de pasar el post, cuando aparece la pantalla de windows para ingresar la contraseña, la misma sale con muchas rayas negras que luego desaparecen.
Como la fuente que tenía era de 18A en la línea de 12V, algo escaso para una 8800 GT xxx edition, hoy compre una topower de 450w y dos líneas de 12v con 20A cada una, (entre ambas suman 28A).
Decidí, al tener una fuente un poco mejor ya que incorporaba conector de 6 pines para VGA ademas de 8 pines para conectar al mother (al lado del micro, antes tenía 4), realizar un poco de Oc a la PC. La cuestión es que al correr el 3Dmark 06 en un punto del mismo se reinicia la PC, la placa de video se acelera a fonfo y queda clavada la maquina. Cuando reseteo la PC hace tres pitidos y no arranca, reseteo de nuevo y arranca OK. Cuando me muestra la pantalla de windows para ingresar la clave otras vez estas partes negras en dicha pantalla.
Mientras corría el 3Dmark 06 entre cambio de test iba revisando la temperatura y la placa de video nunca paso de 57 grados, el micro 41…tienen idea si esta VGA puede estar cagada?? es la fuente?
El único OC que posee al día de hoy es: Micro E7200 de 2.5@ 3.0, Bus Speed 333 y Rated FSB 1333….nada para ese micro. Ha las memos son supertalent 800@933…..estoy desconcertado

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

Hardcore Extreme Level

savedrage

entradas: 17862

20:14 13/07/2008

2

Puede ser la memoria. Pasale un Memtest, sino es eso, es el mother, para mi. Proba con el Memtest, a ver si te tira algo…

Midle End Level

crusher

Córdoba Capital

entradas: 418

20:28 13/07/2008

3
Cita Iniciado por savedrage
Ver Mensaje
Puede ser la memoria. Pasale un Memtest, sino es eso, es el mother, para mi. Proba con el Memtest, a ver si te tira algo…

Recien tire el test de nuevo y no paso nada,,,,que corno sera?? Voy a ver las memos con mem test a ver que pasa,,,,tengo miedo que sea la VGA, si es así esta en garantía y la cambio ya¡¡¡

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

Hardcore Extreme Level

jht

Rio cuarto

entradas: 5473

22:16 13/07/2008

4

Proba la vga en otra maquina, para descartar dudas.