Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda problema con pc + pantalla azul, o no hace nada. placa d video o fuente o que ?

No hay Etiquetas
Entrada
High End Level

EXE

Argentina

entradas: 957

19:41 04/01/2008

1

Hola gente tengo un problema, Lo posteo aca pero nose si es la placa d video puede ser cualkier cosa, no sabia donde postiarlo

la cuestion es que mi pc anda muy mal =S

la mande arreglar no tenia nada supuestamente? dijeron q era el calor m pusieron tres ventiladorcitos y ayer me andubo bien , hoy ya no m anda bien

lo que le pasa es que me tira la pantalla esa azul con el error. y la tengo q reiniciar. me pasa re seguido, y nose por q sera? tb me pasa q a veses cuando prendo la maquina como q no carga nada no se ve nada en la pantalla y queda asi ?

cuando pasa eso ahi , saco la placa d video y la meto d nuevo supuestamente ahi se arregla el problema.

nose si es algun problema d la Fuente, o de la placa d video? o el mother , procesador, nose q sera, o las memorias. ya las saque ylas sople y las puse d nuevo.

la cuestion nose x q aparece las pantalla azul con error , no m acuerdo el nombre tiro varior errores uno era algo de win32sys algo asi el error en pantalla azul desp tiro otros. depende

nose q problema tendra mi maquina. ya no se q hacer. pense q era tema d calor. pero no lo es supongo por q tiene tres ventiladores uno en la geforce 6200 q antes no tenia ademas le meti el ventilador d pie a ver si era q se calentaba y por eso pasaba, pero eso creo q tema descartado. nose q otra cosa sera.

a ver si m pueden ayudar?

puede ser tb la fuente nose, es de 500w marca shark net la cuestion q ahora por ejemplo

tengo el disco duro conectado nada mas a la fuente. el dvdr y el disco 3 y medio y dos de los ventiladorcitos q habia puesto nuevo los tengo desconectados para ver si es tema d fuente.

cuando es asi dura mas la pc prendida si conecto todo tira mas rapido el error ese en pantalla azul. = nose q problema sera

necesito ayuda

……

High End Level

EXE

Argentina

entradas: 957

20:52 04/01/2008

2

necesito ayuda urgente con esto =S

……

Hardcore Extreme Level

Tino

entradas: 4890

21:11 04/01/2008

3

Quizas este mala la fuente, y te tire voltajes bajos( o altos) y por eso se te cuelga.

Entra a la BIOS en Hardware monitor y fijate que voltajes te da en cada linea.

Saludos

Powered by Acer 1410-2285 + Dell U2711 + Edifier R451 + Sennheiser HD202 + Genius Ergo 555 + Bamboo Pen & Touch
ME ESTAFARON – Otra victima de Elizabeth Raquel Quiroles
VENDO TODO – Me canse de mi PC
Hardcore Extreme Level

Zerus

entradas: 4280

21:19 04/01/2008

4

para mi es la fuente , desconecta las lectoras y unidades y deja el disco duro , si te da el problema , llama al que te la reviso y decil que te la revise de nuevo

Hardcore Extreme Level

ivan quaglia

entradas: 14363

21:39 04/01/2008

5

y bueno man, llego la hora de arremangarse y meterse la mano ene l… JODA JODA no te me enojes..
bueno en serio, tal como planteas "no sabes que es" tonces que hacer? simple, descartar las posibilidades, desde algo de software, el sistema operativo, drivers, actualizaciones parches, el sistema de archivos, descartado? tonces fuente usa un tester digital (voltimetro/multimetro etc) y toma los voltajes con la maquina a full y con la maquina en idle, si hay una variacion mayor al 10% la fuente esta mal, no es la fuente? proba con las memorias, los pantallazos azules suelen ser responsabilidad de la memoria.. quizas le hace falta berocca… digo refrigeracion quizas esta dañada, usa prime 95 pasale orthos, benchmarks de memorias etc. probala en otro pc. no es la memoria ? a probar la vga, si tuvieras video integrado probalo con el video integrado, proba con una vga prestada, y pone tu vga en otra maquina, usa atitool 3dmark para forzar a la vga a fallar
puede ser el procesador? proba algun benchmark intensivo quitalo de su socalo limpialo empastalo e instalalo de nuevo, trata de probarlo en otro mobo, quizas sea el mobo? mismo procedimiento que antes, chekea temps tambien

High End Level

EXE

Argentina

entradas: 957

03:04 05/01/2008

6

saben q mas m hace , ta re loco, o sea la pc esta apagada, pero enchufada , le pongo el modem al puerto pci y cuando lo coloco se prende la maquina :S

es raro no?

lo hize varias veses y siempre hace lo mismo, antes no pasba,

y ya me ta volviendo loco el tema d prender la maquina, ya no se soluciona sacando la placa d video y poniendola, se queda ahi sin hacer nada sin cargar ninguna imagen sin nada .

las memorias las tenia en los bancos 2 y 3 por q el primer banco tenia dos contactos rotos pero = anda ese banco . ahora lo puse en 1 y 2 q es como deberia ser
= no creo q sea eso , siempre m andubo en los bancos d 2 y 3 re bien

tb otra cosa rara, es q siempre el disco rigido lo tenia en master siemrpe, y cuando prendes la maquina y detecta el disco rigido lo hacia rapido y seguia cargando ahora tarda un rato en detectarlo y desp sigue cargando. cuando esta en master.

si lo meto en auto selec lo detecta rapido ahora y si lsaco el jumper tb. nose es raro. hace cosas q antes jamas hizo

……

Hardcore Extreme Level

ivan quaglia

entradas: 14363

10:44 05/01/2008

7

bueno segui la metodologia y agrega un bios update puede que este corrupto el bios o puede que alguna de las placas esten en corto por eso prenden la maquina apenas la enchufas