Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Ayuda] Problema con Geforce 6800

No hay Etiquetas
Entrada
Midle End Level

Chestah

entradas: 283

01:16 09/09/2006

1

gente tengo un problemita con mi placa de video… les cuento como fue la historia

esta tarde estuve jugando trankilo… despues de eso apague todo y desarme para llevarla a la casa de un amigo para un lan party. Con todo el cuidado la lleve hasta el lugar. Al ensenderla cargaba win todo perfecto (en color) y al cargar el escritorio el monitor se apagaba y kedaba la luz titilando.
Apago y vuelvo a ensender la pc y lo mismo. Tonces pruevo con otro monitor ke tenia a mano y sucedia lo mismo.
Entro en modo a prueva de fallos y veo la configuracion de la placa, lo cual todo estaba como siempre lo tuve. Reinstale la placa y los drivers y me tomo todo bien…
Al reiniciar la pc, desde ese momento todo se ve amarillento, esta ves ya cargaba el escritorio y podia entrar a cualquier aplicacion y juego sin ningun problema pero siempre teniendo el color amarillento. Prove nuevamente cambiando el monitor pensando ke podria ser ese el problema pero seguia iwal … AMARILLO.

alguna idea de ke puede ser esto ?? se cago la placa ?? algo ? ? plz help

salu2

Mejor Frase por NoName:

"de otra forma la cosa esa ya se hubiese hecho sorete contra la tierra."

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

02:29 09/09/2006

2

los saco porque puse una gansada, pero fue culpa del horario

Hardcore Extreme Level

pabloc74

entradas: 18123

03:26 09/09/2006

3

desarma la placa y limpia todo a fondo

Midle End Level

OsoPaul

entradas: 248

13:30 09/09/2006

4
Cita Iniciado por MkT. Che$teR

gente tengo un problemita con mi placa de video… les cuento como fue la historia

esta tarde estuve jugando trankilo… despues de eso apague todo y desarme para llevarla a la casa de un amigo para un lan party. Con todo el cuidado la lleve hasta el lugar. Al ensenderla cargaba win todo perfecto (en color) y al cargar el escritorio el monitor se apagaba y kedaba la luz titilando.
Apago y vuelvo a ensender la pc y lo mismo. Tonces pruevo con otro monitor ke tenia a mano y sucedia lo mismo.
Entro en modo a prueva de fallos y veo la configuracion de la placa, lo cual todo estaba como siempre lo tuve. Reinstale la placa y los drivers y me tomo todo bien…
Al reiniciar la pc, desde ese momento todo se ve amarillento, esta ves ya cargaba el escritorio y podia entrar a cualquier aplicacion y juego sin ningun problema pero siempre teniendo el color amarillento. Prove nuevamente cambiando el monitor pensando ke podria ser ese el problema pero seguia iwal … AMARILLO.

alguna idea de ke puede ser esto ?? se cago la placa ?? algo ? ? plz help

salu2

Hola hace una cosa principalmente, para sacarte la duda de si es la placa y no es ni el Driver ni el Sistema operativo, proba la placa en otra Pc si hace lo mismo es la placa, sino es el Driver o se te murio algo en el Sistema operativo, Formatia y dale de nuevo, chau

MSI AMD Athlon 64X 2 HD 250 GB 2 GIGA DDR2 667
Pantalla 13" WSXGA 1280/1024 Video ATI 1270
Extreme Level

el_nosca

entradas: 2744

13:34 09/09/2006

5

Para saber si es o no la placa, podes sacarla y probar la maquina con el video onboard conectando el moni al mother.

Midle End Level

OsoPaul

entradas: 248

14:05 09/09/2006

6
Cita Iniciado por el_nosca

Para saber si es o no la placa, podes sacarla y probar la maquina con el video onboard conectando el moni al mother.

Sabes que si te fijas o lees un poquito nomas no pones boludeces!!!! sabias?

Mira el Mother que tiene y despues me decis (Robert Pc Chips)

MSI AMD Athlon 64X 2 HD 250 GB 2 GIGA DDR2 667
Pantalla 13" WSXGA 1280/1024 Video ATI 1270
Hardcore Extreme Level

ShArK666

entradas: 5311

14:13 09/09/2006

7
Cita Iniciado por OsoPaul

Sabes que si te fijas o lees un poquito nomas no pones boludeces!!!! sabias?

Mira el Mother que tiene y despues me decis (Robert Pc Chips)

jajajaja che todo bien no, pero cual es la A8N-SLI Pro? jajaja

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Midle End Level

OsoPaul

entradas: 248

14:23 09/09/2006

8
Cita Iniciado por ShArK666

jajajaja che todo bien no, pero cual es la A8N-SLI Pro? jajaja

Seguro que es el DELUXE o PREMIUM pero para el es PRO igualmente, Video OnBoard no Tiene

MSI AMD Athlon 64X 2 HD 250 GB 2 GIGA DDR2 667
Pantalla 13" WSXGA 1280/1024 Video ATI 1270
Extreme Level

el_nosca

entradas: 2744

14:40 09/09/2006

9
Cita Iniciado por OsoPaul

Sabes que si te fijas o lees un poquito nomas no pones boludeces!!!! sabias?

Mira el Mother que tiene y despues me decis (Robert Pc Chips)

Si, me mande cualquiera, no habia visto que mother tenia, perdon señor perfeccion.

Midle End Level

OsoPaul

entradas: 248

14:52 09/09/2006

10
Cita Iniciado por el_nosca

Si, me mande cualquiera, no habia visto que mother tenia, perdon señor perfeccion.

No hay problema Señor, no se nada y hablo para que piensen que se, te digo lo mismo que ya puse varias veces, Este es un Foro para Ayudar, no para ver si meto algo en el POST porque terminas haciendo lo contrario, gasto tiempo en responder estas cosas porque son las mas importantes del Foro, AYUDAR, saludos para todos

MSI AMD Athlon 64X 2 HD 250 GB 2 GIGA DDR2 667
Pantalla 13" WSXGA 1280/1024 Video ATI 1270
Midle End Level

OsoPaul

entradas: 248

14:58 09/09/2006

11
Cita Iniciado por el_nosca

Si, me mande cualquiera, no habia visto que mother tenia, perdon señor perfeccion.

Naa loco todo bien, tengo los Cables REEE CRUZADOS y vos no tenes la culpa, Perdona, podria haber sido mucho mas copado, pero bueno aca te pido las disculpas y no borro nada de lo que puse, soy re cabron y vos tenes CERO culpa de mi calentura, entre al foro un toque para despejarme y me la agarre con vos, Cualquier cosa Madame un PM saludos a todos nuevamente

MSI AMD Athlon 64X 2 HD 250 GB 2 GIGA DDR2 667
Pantalla 13" WSXGA 1280/1024 Video ATI 1270