Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ati 9550 Vpu Error !!

No hay Etiquetas
Entrada
Extreme Level

karnashito

peru

entradas: 2904

00:14 01/07/2006

1

olas amigos, bueno ahora que tengo la tarjeta me la paso jugando y jugando
estoy jugando un game llamado "Chaos Legion" con una resolucion de 1024 x 768 (32 bits) con todos los efectos por defecto !!
bueno tengo una resolcuion increible pero el problema es que luego de pasarrme 40 min jugando me tira un error, aqui les dejo la foto para que lo vean
espero me ayuden, gracias y salu2 !!

Quiero mis post y mi cargo d Mod again! frown

High End Level

sebakessler

Sherwood

entradas: 851

00:25 01/07/2006

2
Cita Iniciado por karnashito

olas amigos, bueno ahora que tengo la tarjeta me la paso jugando y jugando
estoy jugando un game llamado "Chaos Legion" con una resolucion de 1024 x 768 (32 bits) con todos los efectos por defecto !!
bueno tengo una resolcuion increible pero el problema es que luego de pasarrme 40 min jugando me tira un error, aqui les dejo la foto para que lo vean
espero me ayuden, gracias y salu2 !!

HOLA, por el poco ingles que entiendo, el leer el cartel me lleva a hacerte una pregunta obvia.
tenes los drivers actualizados??

Athlon II 240 @ 3.5ghz//Gigabyte ga-ma785gpmt-ud2h//Ati 5770 Vapor-X

2x2gb Kingston ddr3 1333//WD Caviar Blue 500gb 16mb//Coolermaster EPP 600w

Coolermaster Elite 335//LG W2243S

Extreme Level

karnashito

peru

entradas: 2904

01:12 01/07/2006

3

bueno, los drivers que tengo son los Catalyst 5.13 Softmoded, por lo que se, son los mejores para la ATI 9550

Quiero mis post y mi cargo d Mod again! frown

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

01:34 01/07/2006

4

baja los últimos

Extreme Level

karnashito

peru

entradas: 2904

01:37 01/07/2006

5

ok, veremos que pasa….
espero que sea eso nada mas !!

Quiero mis post y mi cargo d Mod again! frown

Midle End Level

Max Overclock

entradas: 463

01:39 01/07/2006

6

fijate los clocks de la placa eso "supuestamente" salta cuando se te esta por tildar la pc pero desactivaselo y fijate , si se tilda sin eso bajale un poquito los clocks y volve a probar.

Extreme Level

karnashito

peru

entradas: 2904

11:22 01/07/2006

7
Cita Iniciado por Max Overclock

fijate los clocks de la placa eso "supuestamente" salta cuando se te esta por tildar la pc pero desactivaselo y fijate , si se tilda sin eso bajale un poquito los clocks y volve a probar.

donde y con que programa me fijo eso ??

P.D. plaquita de video esta sin O.C.

Quiero mis post y mi cargo d Mod again! frown

Extreme Level

karnashito

peru

entradas: 2904

11:28 01/07/2006

8

acabo de ver los chips de memoria d la tarjeta d video y son ELIXIR !!

Quiero mis post y mi cargo d Mod again! frown

Extreme Level

sfavale

entradas: 1686

11:41 01/07/2006

9

a mi me ha pasado… con la x600xt cuando le daba manija.. dsp de que reinstale los nuevos drivers no me paso mas..

Hardcore Extreme Level

Radamanthys

entradas: 3228

12:25 01/07/2006

10

Simple. Anda a la parte de los catalyst que dice Vpu recover. Y desactivalo. Solucion sensilla y efectiva.

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Extreme Level

sfavale

entradas: 1686

12:29 01/07/2006

11
Cita Iniciado por Hitsky

Simple. Anda a la parte de los catalyst que dice Vpu recover. Y desactivalo. Solucion sensilla y efectiva.

no porque en realidad no es cosa del soft, realmente la vga deja de responder…

cuando vas al escritorio es como q tenes toda la resolucion pero andando en software, moves una ventana y es 1 cuadro por segundo, ademas de q si queres iniciar algun juego te aparece la ultima imagen en donde tildo y nada.. no responde.

hay que reiniciarla..

Extreme Level

karnashito

peru

entradas: 2904

12:38 01/07/2006

12
Cita Iniciado por sfavale

no porque en realidad no es cosa del soft, realmente la vga deja de responder…

cuando vas al escritorio es como q tenes toda la resolucion pero andando en software, moves una ventana y es 1 cuadro por segundo, ademas de q si queres iniciar algun juego te aparece la ultima imagen en donde tildo y nada.. no responde.

hay que reiniciarla..

entonces que es ??

Quiero mis post y mi cargo d Mod again! frown

Extreme Level

sfavale

entradas: 1686

12:42 01/07/2006

13

y a mi me pasaba gralmente cuando estaba mucho tiempo jugando al most wanted…

puede ser por la temperatura o simplemente por los drivers…

juga media hora y fijate la temp en la config… e instala los ultimos drivers de la pagina d ati..

salu2

Extreme Level

karnashito

peru

entradas: 2904

13:14 01/07/2006

14
Cita Iniciado por sfavale

y a mi me pasaba gralmente cuando estaba mucho tiempo jugando al most wanted…

puede ser por la temperatura o simplemente por los drivers…

juga media hora y fijate la temp en la config… e instala los ultimos drivers de la pagina d ati..

salu2

la tempetatura….. donde veo eso ???

Quiero mis post y mi cargo d Mod again! frown

High End Level

El viofla

entradas: 993

13:36 01/07/2006

15

1. Las 9550 NO tienen sensor de temperatura.

2. Decime tu mobo… Es chipset VIA?

3. Sakate YA ese catalyst control center!!! Realmente apesta y tu maquina te lo va a agradecer E instalate los omega. Si no te gustan los omega usa los Catalyst + Ati TRAY tools. Ese si es un buen panel de control

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Extreme Level

karnashito

peru

entradas: 2904

13:55 01/07/2006

16
Cita Iniciado por El viofla

1. Las 9550 NO tienen sensor de temperatura.

2. Decime tu mobo… Es chipset VIA?

3. Sakate YA ese catalyst control center!!! Realmente apesta y tu maquina te lo va a agradecer E instalate los omega. Si no te gustan los omega usa los Catalyst + Ati TRAY tools. Ese si es un buen panel de control

mi mobo es PC Chips M955G, y por todos lados dice VIA
de donde los descargo y cual es la ultima version ??

Quiero mis post y mi cargo d Mod again! frown

Extreme Level

sfavale

entradas: 1686

15:10 01/07/2006

17
Extreme Level

karnashito

peru

entradas: 2904

15:22 01/07/2006

18

ok, los instalo y de ahi les cuento !!

Quiero mis post y mi cargo d Mod again! frown

Hardcore Extreme Level

foly

entradas: 4215

15:27 01/07/2006

19
Cita Iniciado por El viofla

3. Sakate YA ese catalyst control center!!! Realmente apesta y tu maquina te lo va a agradecer E instalate los omega. Si no te gustan los omega usa los Catalyst + Ati TRAY tools. Ese si es un buen panel de control

jajaja…totalmente deacuerdo

Extreme Level

karnashito

peru

entradas: 2904

16:31 01/07/2006

20

aun tengo una duda, donde puedo ver de cuantos ns son las memorias de mi 9550 ??
y para hacerle OC utilizo el ati tools o el ati TRAY tools ??

Quiero mis post y mi cargo d Mod again! frown

High End Level

El viofla

entradas: 993

00:04 02/07/2006

21

Decime TODO lo q dice tus memos hynix (Con una sola alcanza)

-Es el ultimo nº de los numeros largos. Si es de 256mb, son de 5ns casi seguro.
-Si es de 128mb son de 4 a 5 salvo q tengas la abit.
-Si tenes la gigabyte son de 4ns seguro.

Y bajate los VIA hyperion Pro de http://www.viaarena.com

Ah, y te cuento… Lo de q te salte el VPU error en chipset VIA es común… yo tengo un VIA y de pedo no me pasa. pero si buscas en foros yanquis encontras q a varios le pasa.

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

High End Level

El viofla

entradas: 993

00:07 02/07/2006

22

Decime TODO lo q dice tus memos hynix (Con una sola alcanza)

-Es el ultimo nº de los numeros largos. Si es de 256mb, son de 5ns casi seguro.
-Si es de 128mb son de 4 a 5 salvo q tengas la abit.
-Si tenes la gigabyte son de 4ns seguro.

Y bajate los VIA hyperion Pro de http://www.viaarena.com

Ah, y te cuento… Lo de q te salte el VPU error en chipset VIA es común… yo tengo un VIA y de pedo no me pasa. pero si buscas en foros yanquis encontras q a varios le pasa.

y para hacerle OC utilizo el ati tools o el ati TRAY tools ??

Con el Ati tray tools podés… Es un caño yo te diria q uses ese.

Si no te gusta el panel de control Ati tray tools podes usar el Ati tool para overclockear solamente.

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Extreme Level

karnashito

peru

entradas: 2904

03:28 02/07/2006

23

aqui va :

—————————————————-ELIXIR

________________________________________0552

_________________________N2DS25616CT-5T

_____________________541100AP____________SG

P.D. esa es toda la info d las memos d mi placa, imagina que esta en un recuadro…. y te guiaras mejor…

Quiero mis post y mi cargo d Mod again! frown

Extreme Level

karnashito

peru

entradas: 2904

03:32 02/07/2006

24
Cita Iniciado por El viofla

Decime TODO lo q dice tus memos hynix (Con una sola alcanza)

-Es el ultimo nº de los numeros largos. Si es de 256mb, son de 5ns casi seguro.
-Si es de 128mb son de 4 a 5 salvo q tengas la abit.
-Si tenes la gigabyte son de 4ns seguro.

Y bajate los VIA hyperion Pro de http://www.viaarena.com

Ah, y te cuento… Lo de q te salte el VPU error en chipset VIA es común… yo tengo un VIA y de pedo no me pasa. pero si buscas en foros yanquis encontras q a varios le pasa.

busco y busc y no encuentro donde dice "DOWNLOAD"

Quiero mis post y mi cargo d Mod again! frown

Extreme Level

karnashito

peru

entradas: 2904

03:36 02/07/2006

25

Ya Encontre Grax !!

Quiero mis post y mi cargo d Mod again! frown

High End Level

El viofla

entradas: 993

10:51 02/07/2006

26

5T Esto me dice q son de 5ns

La placa es de 256mb nup?

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

High End Level

akiron

entradas: 594

16:27 02/07/2006

27

si pasa lo mismo con OMEGA DRIVERS yo me tiraria por los Control Panel 5_11 , yo tuve ati mucho tiempo de gama baja y con eso nunca un problema , no ocees las memorias

saludos

Extreme Level

karnashito

peru

entradas: 2904

00:59 03/07/2006

28
Cita Iniciado por El viofla

5T Esto me dice q son de 5ns

La placa es de 256mb nup?

sip !!

Quiero mis post y mi cargo d Mod again! frown

Extreme Level

karnashito

peru

entradas: 2904

17:48 04/07/2006

29
Cita Iniciado por El viofla

5T Esto me dice q son de 5ns

La placa es de 256mb nup?

sip, dime:
si le pongo disipadores a las memorias, habria la posibilidad de hacer OC a las memorias ??
ya tengo un cooler para la vga, solo falta modearlo y listo !!

Quiero mis post y mi cargo d Mod again! frown

High End Level

El viofla

entradas: 993

20:50 04/07/2006

30

sip, dime:
si le pongo disipadores a las memorias, habria la posibilidad de hacer OC a las memorias ??
ya tengo un cooler para la vga, solo falta modearlo y listo !!

1. Con respecto al cooler, acordate de meterle AS5… ayuda. Y es poca.

2. Te cuento como es la onda del OC de las memorias… La cuenta para saber a cuanto levantan es esta:

(1000/ns)*2 (al ser DDR)

Entonces lo tuyo seria 1000 / 5 = 200*2 = 400

Por un tema de fabricacion tus memorias aguantan hasta 400mhz de forma estable, a partir de ahí la ° empieza a subir considerablemente, asi q no esperes muchos mhz mas… Yo te diria q por lo q te va a salir meter unos disipas no vale la pena… Subile el core.

Concentrate en hacer bien el OC del core.

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e