Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Alguien tiene ASUS EN8800GT

No hay Etiquetas
Entrada
Midle End Level

gaa

entradas: 137

12:05 01/02/2008

1

Pregunto, alguien tiene la placa de video, ASUS EN8800GT, ddr3, 512mb. Gracias.

Hardcore Extreme Level

Zerocool65

entradas: 3091

12:25 01/02/2008

2

no entiendo por que la pregunta, la queres comprar, tuviste algun problema con la placa de video?

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Midle End Level

gaa

entradas: 137

12:32 01/02/2008

3

Porque la compre, hace unos 15 dias, (EN8800GT), y hay un parametro de configuracion de esta placa, "intensidad de imagen", que esta desactivada, y no la puedo habilitar.

Estoy, via email, con el soporte de nvidia, y tampoco dan en la tecla, por eso, queria saber
si alguien la tiene, para ver como la tiene configurada. Gracias.

Hardcore Extreme Level

Radamanthys

entradas: 3228

12:43 01/02/2008

4

Para que queres eso ?

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Hardcore Extreme Level

mariahxxx

entradas: 3560

12:47 01/02/2008

5

probe foro, como viene la mano, cada vez peor
busca en google que en algun foro alguien la tiene

Midle End Level

gaa

entradas: 137

12:47 01/02/2008

6

Es una opcion, que figura, junto a gamma, brillo, contraste y esta "intensidad de imagen", me queda esa duda porque esta desactivada, queria saber si alguien lo sabe.

Extreme Level

The Big Praf

entradas: 2873

12:53 01/02/2008

7

Creo que en otro thread se hablo del tema (me parece que lo lei hace poco). Lastima que el buscador no ande como debería.

Probá con google sobre este foro y fijate que sale

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

High End Level

gonks

entradas: 818

13:21 01/02/2008

8

yo tengo una xfx 8800gt y tambien pasa lo mismo… al panel de nvidia lo tengo en ingles asi que esa opcion me aparece como "image sharpening"…

Midle End Level

Mith86

entradas: 203

00:58 02/02/2008

9

Yo tengo una asus En8800 GT 512 gaa

“Vivimos en un mundo donde nos escondemos para hacer el amor, pero la violencia se practica a plena luz del día” — John Lennon –

Cpu-z >>> http://valid.x86-secret.com/show_oc.php?id=305125

Extreme Level

Dieghee

entradas: 1700

14:42 02/02/2008

10

Tengo una XFX 8800GT XXX y me pasa lo mismo.

No sé que sera, pero no creo que se pueda habilitar.

Saludos.

Razer Mamba – Steelpad SX – LCD Sharp Aquos E77UN 40" – PS3 250GB

I7 930 – CORSAIR H50 – R2E – GSKILL TRIDENT 2000MHz – MSI GTX 460 CYCLONE 1GB – F1 1TB 103UJ x2 – OCZ FATAL1TY 750W – LIAN LI A05B