Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

8800Gts me anda para el …

No hay Etiquetas
Entrada
High End Level

neonsiga3

entradas: 513

01:26 25/08/2007

1

hola a todos , la verdad me comunico con ustedes de vuelta , como siempre y con el mismo problema porque ya nse qe hacer , me sigue andando mal , probe flasheando la bios 2 veces del mother m2n-e SLi las 2 veces le puse bios beta sin darme cuenta pero en fin sigue igual y nose qe mas hacer.
problema 1 : jugando a juegos como infernal y flatout 2 sale pantallazo azul.
problema 2 : en ghost recon 2 y splintel cell double agent va entre 40/18 fps
problema 3 : respecto a lo qe es voltages el micro sino lo pongo en 2,275 V es inestable.
conclusion : ya no se qe puede ser. si la vga o la fuente o la etapa de regulacion del mother.
desde el primer dia me andaba asi , en una epoca se reiniciaba sola pero paso un tiempo y no lo hiso mas , motivo qe desconosco , lo hacia mientras tiraba un 3dmark05 pero no lo hiso mas y nse porque.
teste la fuente y tira 12.10 idlle y full load 12.08/12.04.
probe cambiando de drivers y lo mismo ya probe casi todos los drivers qe existen.
probe bajando las latencias de la memoria y lo mismo.
el unico juego qe anda bien hasta qe sale el pantallazo azul es el flatout 2 100fps.
decae los fraps cuando estoy jugando y de golpe apunto donde hay varias personas (battlefield 2) y cae a 30fps puede decaer y despues en splintel cell double agent lo mismo.
toy por flashear la bios de la vga pero queria escuchar sus opiniones …. porque tamb puedo llevar la fuente a garantia..
salu2…

se me olvidaba describir mi pc:
athlon 3600x2 brisbane
m2n-e SLI bios 1002 BETA
msi 8800gts 320mb oc
corsair 1gb ddr2 667mhz
vitsuba san-550 dual rail 2007 2 de 20A
wastern digital ata100 8mb 80gb

High End Level

samburdi

Capital Federal, Boedo

entradas: 712

01:33 25/08/2007

2

Como decís tal ves sea la fuente, testeaste los 3,3v y los 5v?

Que temperaturas marca el CPU y la GPU?

Tenes instalados los drivers de AMD?
Saludos..

High End Level

neonsiga3

entradas: 513

01:34 25/08/2007

3

tengo instalados los drivers de AMD
GPU 48 idlle 60 full load
micro 28 idlle 35 full load
las temp tan todas OK

Extreme Level

Adris

QueTi

entradas: 1311

01:36 25/08/2007

4

Quizas sea esto…

Link

Ada Lovelace (1815-1852) : "Esta máquina puede hacer cualquier cosa que sepamos cómo ordenarle que la ejecute…"

High End Level

neonsiga3

entradas: 513

01:37 25/08/2007

5

si ya lo lei hago eso de tab pero anda igual dudo qe sea eso..

High End Level

samburdi

Capital Federal, Boedo

entradas: 712

01:39 25/08/2007

6

OK, entonces fijate si podes testear la fuente o si hay algún falso contacto.
Pregunta todavía tienen garantía el mobo y la VGA?

High End Level

neonsiga3

entradas: 513

01:41 25/08/2007

7

todo ta con garantia , yo me inclino qe es la fuente pero la verdad nse …. ojala supiera
te voy a dar otro dato qe me falto agregar el primer dia pensando qe me limitaba el micro ocee el micro a 2.2 y la memoria la tuve qe poner en 1.90V en 680mhz porque sino bajaban el doble los fps . pero en fin andaba peor qe sin OC.

Extreme Level

Adris

QueTi

entradas: 1311

01:45 25/08/2007

8

Mmm entonces quizas es la fuente

Ada Lovelace (1815-1852) : "Esta máquina puede hacer cualquier cosa que sepamos cómo ordenarle que la ejecute…"

High End Level

samburdi

Capital Federal, Boedo

entradas: 712

01:45 25/08/2007

9

Entonces me estas diciendo que con OC y consumiendo mas corriente, funciona peor?

Extreme Level

Adris

QueTi

entradas: 1311

01:51 25/08/2007

10
Cita Iniciado por samburdi
Ver Mensaje
Entonces me estas diciendo que con OC y consumiendo mas corriente, funciona peor?

Por eso dije lo de la fuente

Ada Lovelace (1815-1852) : "Esta máquina puede hacer cualquier cosa que sepamos cómo ordenarle que la ejecute…"

High End Level

neonsiga3

entradas: 513

01:51 25/08/2007

11

bueno qe hago la llevo a garantia la fuente dicen qe esta cagada o es alguna otra cosa?

High End Level

samburdi

Capital Federal, Boedo

entradas: 712

01:57 25/08/2007

12

Por las dudas fijate si podes testear los voltajes 3,3v, 5v y cambiar la fuente por otra prestada, a ver si es estable.

High End Level

neonsiga3

entradas: 513

01:58 25/08/2007

13

testee los de +5 da 5.20 y el de +3.3 da 3.39

High End Level

samburdi

Capital Federal, Boedo

entradas: 712

02:03 25/08/2007

14

Entonces aparentemente la fuente funciona bien.

Hay que encontrar el componente conflictivo.

Lo que podes hacer es llevar tu VGA, memorias y probarla en otra compu a ver si funcionan bien.

High End Level

neonsiga3

entradas: 513

02:12 25/08/2007

15

ok.
pero entonces explicame porque el micro requiere de 1.275v para ser estable porque sino se reinicia , lo llego a poner en 1.25 y se reinicia apenas entra a winxp.

High End Level

neonsiga3

entradas: 513

02:18 25/08/2007

16

no podra ser un capacitor de la fuente o diodo qe este mal-?

High End Level

samburdi

Capital Federal, Boedo

entradas: 712

02:20 25/08/2007

17

Mira el mio trabaja entre 1,248v y 1,264, pero eso no creo que tenga que ver con tu problema.

High End Level

samburdi

Capital Federal, Boedo

entradas: 712

02:22 25/08/2007

18

Te repito lo único que podes hacer es chekear tus componetes por separado para ver cual es el conflictivo.

Hardcore Extreme Level

moltar

moltar

entradas: 4098

02:34 25/08/2007

19

Proba arrancar la compu sin la vga, usa la onboard, al haber menos consumo talvez quede mas estable, de ser asi es la fuente, sino talvez el mobo que tenga algun problema :/

Volvere… y en mayor numero.
No one will remember if we were good men or bad. Why we fought, or why we died.
All that matters is that two stood against many. That's what's important!, Conan "The Barbarian".
High End Level

akiron

entradas: 594

02:53 25/08/2007

20

me sabia pasar en una 7600GT , sin underclockeaba el GPU no pasaba más , proba pero de ser asi lo mismo que vaya a RMA , saludos.

Hardcore Extreme Level

striker

Cochabamba- Bolivia

entradas: 3450

08:42 25/08/2007

21

me parece q algun componente esta mal deberias ir probando cada uno en otro PC para salir de dudas

saludos

[SIGPIC][/SIGPIC]
Midle End Level

guilloboga

entradas: 261

10:03 25/08/2007

22

yo tenia el mismo problema que vos con el micro oceado… tuve que ponerlo stock porque la fuente se me quedaba corta… sin duda alguna es la fuente… proba desconectar todo lo que puedas y poner todo stock… saludos

E5200 @ 3.66Mhz * Gigabyte EP43 DS3L * 2x1Gb OCZ Reaper HPC Edition 1150Mhz * Powercolor 4850 * 500Gb Samsung * X Fi Xtrememusic * Onkyo Tx-SR 307 + Polk Audio RM 6750 + Polk Audio TSi 100 * Coolermaster Extreme 460w * Coolermaster Centurion 5 * LG w1941s * Samsung B550 40"

High End Level

neonsiga3

entradas: 513

12:35 25/08/2007

23

bueno voy a probar de desconectar todos los fan todo haber qe pasa..

Nuevo miembro

Hell_83AR

entradas: 43

12:55 25/08/2007

24

Hola…
Yo tengo esa placa y con esos juegos 0 dramas… tampoco nunca se me reinicio la maquina… yo creo que pueda ser la fuente, eso que yo tengo una mas chica… espero que te sirva.. saludos

C2D 6300
Gigabyte 965P-S3
MSI 8800GTS 320MB OC
2x Corsair 1GB DDR2 667Mhz
2x WD 80GB SATA2
Fuente PowerCooler 500W

Extreme Level

Adris

QueTi

entradas: 1311

13:01 25/08/2007

25
Cita Iniciado por Hell_83AR
Ver Mensaje
Hola…
Yo tengo esa placa y con esos juegos 0 dramas… tampoco nunca se me reinicio la maquina… yo creo que pueda ser la fuente, eso que yo tengo una mas chica… espero que te sirva.. saludos

C2D 6300
Gigabyte 965P-S3
MSI 8800GTS 320MB OC
2x Corsair 1GB DDR2 667Mhz
2x WD 80GB SATA2
Fuente PowerCooler 500W

"Supuestamente" mas chica, pero de mejor calidad, son 500W reales, en cambio los 550W de la Vitsuba no creo que sean reales.

Ada Lovelace (1815-1852) : "Esta máquina puede hacer cualquier cosa que sepamos cómo ordenarle que la ejecute…"

High End Level

neonsiga3

entradas: 513

13:03 25/08/2007

26

miren esto http://img442.imageshack.us/img442/7259/dibujopc1.jpg en el everest lo encontre

Extreme Level

Adris

QueTi

entradas: 1311

13:14 25/08/2007

27
Cita Iniciado por neonsiga3
Ver Mensaje
miren esto http://img442.imageshack.us/img442/7259/dibujopc1.jpg en el everest lo encontre

Por lo que Googlee, eso no es nada alarmante. Es un mensaje que aparece seguido en el Everest, incluso en PCs que andan perfect. Ahora no me puedo fijar en la mia porq estoy con Ubuntu. Despues me fijo. Pero busca info y vas a ver que no es nada problematico ese mensaje.

http://en.wikipedia.org/wiki/Desktop…ment_Interface

Ada Lovelace (1815-1852) : "Esta máquina puede hacer cualquier cosa que sepamos cómo ordenarle que la ejecute…"

Hardcore Extreme Level

DELA

entradas: 3672

14:47 25/08/2007

28

Yo te diria que de una vez por todas pruebes la VGa en alguna otra maquina, y me experiencia te puedo decir q la fuente no es el problema.

COMUNIDAD GAMER
www.masterplayer.com.ar
Servers Gratis de Unreal Tournament III
High End Level

neonsiga3

entradas: 513

16:20 25/08/2007

29

hola de vuelta , pude subir 40 fps en battlefield 2 ahora en ves de ir a 30 me va a 70/80 fps
desarmo la pc me pongo a ver si habia falso contacto en las fichas de donde los componentes estaban conectados y veo qe el pci-e power tenia una separacion notable , no estaba bien encastrada y despues vi tamb qe el conector ATX 20+4 PIN tamb habia separacion notable .
lo qe hago es sacar el pci-e power de la fuente y le meto el qe me vino con la vga y entro mucho mejor qe con la otra y respecto al mother lo deje asi porque no hay manera de qe encastre bien una mitad ta afuera.
luego de eso entro al battlefield 2 y magicamente no se laguea mas y va entre 60/80 fps a veces baja a 50 pocas veces.
despues otro juego qe vi mejora fue el hitman blood money de pasar a tener 30 pase a tener 80/44 fps.
los unicos qe siguen andando mal son el splinter cell double agent y el ghost recon 2 (15fps).
tamb me puse a mirar los demas conectores donde no habia nada conectado y veo qe son de pecima calidad todos, el mother lo tengo el conector al aire mazomenos pero no puedo encastrarlo bien ese , tendria qe sacarlo y volver a poner no tengo ganas.
conclusion : cambiar la fuente
sal2

Extreme Level

Adris

QueTi

entradas: 1311

16:28 25/08/2007

30

Bueno muy errados no estabamos

Ada Lovelace (1815-1852) : "Esta máquina puede hacer cualquier cosa que sepamos cómo ordenarle que la ejecute…"