Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

si prendo la compu primero no prende ????

No hay Etiquetas
Entrada
Entry Level

currag

entradas: 90

15:27 11/04/2007

1

Es algo mediom raro, pero si prendo primero el cpu y despues el monitor, el ultimo no prende hasta q la apago. O sea, no se prende la apago con alt+f4/derecha/enter y ni bien se apaga el cpu el monitor arranca con la lucecita verde todo bien. Si prendo primero el monitor anda todo al pelo..

Alguein sabe q puede ser? es un viewsonic creo q e90 no estoy en mi compu ahora

Hardcore Extreme Level

Fede777

CapFed

entradas: 4718

15:58 11/04/2007

2

El monitor se enchufa a la fuente?

Nuevo miembro

minixar

entradas: 47

16:33 11/04/2007

3

Tuve el mismo problema con un monitor Samsung 550v y una AMD K6. Si cambiaba la placa de video, el problema se solucionaba. Entonces deje todo como estaba y recordaba siempre prender el monitor antes que el CPU y listo…. nunca tuve otro tipo de problema relacionado con eso.
Saludos,
Minixar

Entry Level

currag

entradas: 90

14:57 12/04/2007

4

nono, va directo a la zapatilla..

Midle End Level

elpiojopc

entradas: 225

15:13 12/04/2007

5

Creo que el tema pasa porque al estar apagado el monitor y cuando el cpu manda la señal de video y ve que no esta en stand by no deja que despues se prenda manualmente. Hay monitores que solo prenden cuando estan en stand by y en ese momento el cpu manda la señal de video.

QUE CON INSTINTO ANIMAL SABES, HAY MUCHAS FIERAS PARA DOMAR, POR ESO MISMO MUEREN DE PIE…!
[SIGPIC][/SIGPIC]

Review Cambio Grasa Siliconada Celeron Skt 478