Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Tv, DVD y la Casa?

No hay Etiquetas
Entrada
Extreme Level

nicoX

entradas: 1697

13:49 23/09/2007

1

Que tal gente miren tengo un problema q me esta sacando de quicio y es el siguiente.

Tenia un tele de 29 convencional panasonic, muy lindo y todo, Cuando uno veia Tv el cable osea multicanal se veia perfecto, pero cuando uno usa las entradas de video para usar el DVD la imagen flameaba de los costados osea en los laterales es una cosa q parece una bandera la imagen, lo que hace que no lo podamos ver.

A todo esto, quisimos poner un TV de 29 en la piesa entonces llevamos este panasonic al dormitorio y compramos ayer un Sony wega de 29 con Woofer (sistema 2.1) lo conecto y todo lindo el cable se veia de 10, pongo el DVD por componentes y PUMM!!! otra ves el flameado del televisor a los costados Realmente estoy como loco y no se que hacer!!!!!.

Como conclusion pensando q es magnetisacion o no se q carajo… el tele estaba pusto en un segundo piso en donde una pared separaba el tele de los cables de la luz dela calle, entonces pense que era eso. Para provar puse el tele en la otra punta del living osea lo saque de al lado de los cables y hace en mucha menor medida!!!.
Otra cosa q note es que de dia hace mas cantidad de movimiento q de noche (por no decir que a este horario no hace absolutamente nada de movimiento)

Asi q este es el problema muchacho realmente me gaste 2068 pesos en un tele para poder verlos DVDs bien y me como el garron de esta maldita casa se vea con ese flameado jajaja.

QUE PUEDE SER!!!!! cualquier sugerencia sera bienvenida.

PD: como solucion pienso que ahora q el tele, esta lejos del tendido electrico, tendria que llamar a un service de televisores para que venga a casa a desmagnetisarlo para sacarle ese pequeño movimiento q tiene.
Estare en lo correcto???

Extreme Level

eljan

entradas: 2741

14:38 23/09/2007

2

fijate si la tv tiene entrada s-video, y si el dvd tmb tiene, proba con eso. si ahi no pasa, es problema del rca del dvd.

"There's no place like 127.0.0.1"
Hardcore Extreme Level

ivan quaglia

entradas: 14363

16:04 23/09/2007

3

con svideo no cambiara mucho en el wega usa video componente el de los tres cables hay si mejora mucho la cosa, (cable rca verde rojo y azul) totalmente recomendado, si parece que e algun tipo de induccion podria decirte que trates de hacer una cosa muy casera, compra un poquito de cable STP(el que esta mallado) y hacete los conectores a mano, compras las fichas rca y los capuchones un soldadorcito y un poco de hilo de estaño y proba por ahi disminuye la interferencia y se ve claro y precioso…

Extreme Level

nicoX

entradas: 1697

16:21 23/09/2007

4
Cita Iniciado por ivan quaglia
Ver Mensaje
con svideo no cambiara mucho en el wega usa video componente el de los tres cables hay si mejora mucho la cosa, (cable rca verde rojo y azul) totalmente recomendado, si parece que e algun tipo de induccion podria decirte que trates de hacer una cosa muy casera, compra un poquito de cable STP(el que esta mallado) y hacete los conectores a mano, compras las fichas rca y los capuchones un soldadorcito y un poco de hilo de estaño y proba por ahi disminuye la interferencia y se ve claro y precioso…

Ayer cuando compre el tele compre los cables de sony THX componentes todos mayados y con conectores de oro asi q no creo q sea el problema los cables es mas bien algo con los teles ya q en los 2 me pasa lo mismo

Extreme Level

eljan

entradas: 2741

19:11 23/09/2007

5

no puede estar jodido el conector del dvd??

"There's no place like 127.0.0.1"
High End Level

samburdi

Capital Federal, Boedo

entradas: 712

20:13 23/09/2007

6

Nicox, proba el reproductor de DVD en otra TV de un familiar o amigo a ver que pasa.

Si continúan los problemas en otras TVs, manda el DVD al service.

Es lo único que podes hacer, porque no puede ser tan casual de que funcionen mal las 2 TVs.

Saludos..

Extreme Level

nicoX

entradas: 1697

20:34 23/09/2007

7

Acabo de probar la compu al tele y sigue asiendo lo mismo!!!1
Probe todas las entradas del tele. Realmente no entiendo que carajo pasa.
Como puede ser que el cable se vea perfecto y las entradas ya sean rca, video compuesto o supervideo se ven con este movimiento!!!