Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema TV 29'

No hay Etiquetas
Entrada
Nuevo miembro

g4spar

entradas: 30

21:39 24/04/2009

1

Bueno, en mi pieza tengo un televisor tubo 21 pulgadas y en el comedor uno de 29 pantalla plana
El tubo tiene sus 10 años tranqui, y se ve todo medio rojizo
ayer se me ocurrio mover la ps3 al pantalla plana de 29 (no es lcd ni nada, es convensional pero se ve de 10)
Y se ve mal, mueve los cablesitos rojos, blancos y amarillos que tiene la ps3 y veo que se deteriora la imagen segun muevo los cables
como lo soluciono?

tmb el tubo de 21 tiene espacio para 2 cables nada mas
en el de 29 tan conectados los 3

but now


and we don't care

Extreme Level

sette

Rosario, Argentina

entradas: 2199

23:45 24/04/2009

2

Mira dos cosas, lo de que el de 21" tiene dos conectores (amarillo y blanco) y el otro tres (amarillo, blanco y rojo), no tiene nada que ver, ya que el blanco y el rojo son cables de audio, por ende si conectas uno sólo lo único que pasa es que se escucha monofónico (un sólo canal), en cambio con los dos (blanco y rojo) se escucha estereofónico (dos canales).
Segundo, lo que decís que al mover los cables la imagen cambia, me da para pensar que los cables están rotos por dentro, entonces no hacer buen contacto, sino, fijate si es la ficha, movela un poco (acá solamente lo que importa es el cable amarillo, que es de la imagen).

PD: Tenes la PS3, y no tenes un LCD .

 

Extreme Level

nelsonbi2006

entradas: 2921

11:49 25/04/2009

3

Es dificil por no decir imposible que el cable A/V que te da Sony este dañado…en la de 21 sale bien vd? tons es la entrada de Vid,si es de 29 fija q ha de tner mas de 1 entrada,proba en otra.

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!