Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Problema] Samsung NW 206

No hay Etiquetas
Entrada
Midle End Level

jdsosa

entradas: 219

07:43 01/02/2011

1

Entrada editada a las 07:48 – 01/02/2011 por jdsosa


Hola gente, buen día para todos…

 

Tengo un monitor Samsung NW 206, el problema es el siguiente que me viene

pasando del fin de semana… Prendo la PC lo mas bien y el monitor se prende y

se apaga… seré un poco mas especifico en lo que hace…

 

Se ve la luz del botón que prende y a los 3 segundos se apaga, y se vuelve a

prender, en la pantalla se ve la señal y se ve que está dentro del sistema

operativo, pero se apaga y vuelve a prender… Cual puede ser el drama???

 

Ya probé, cambiando placa de video, y también probando con la Onboard…

 

Saludos y espero que me puedan responder

 

*Una cosa que me olvide de contar, luego de estar asi unos 15 minutos como que vuelve a la normalidad y queda bien el monitor como si no hubiera pasado nada…

 

Hasta luego…

Extreme Level

Psy

La Plata

entradas: 1863

13:18 01/02/2011

2

¿A ver si entendí bien. Cuando el monitor se apaga entra en modo de ahorro de energía o se apaga del todo?

Si después de un rato se arregla es seguramente una soldadura fría o un falso contacto en alguna de las plaquetas. Si tiene fuente de alimentación interna (es decir, no te vino con el "ladrillo" en el cable) también es probable que haya un drama ahí, todo depende de la respuesta a la primera pregunta :P