Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

943nwx problema???

No hay Etiquetas
Entrada
High End Level

El k-lamar

entradas: 589

21:39 17/03/2008

1

Buenas…. recien hace unos minutos apague el monitor para ver una cosa y lo prendi nuevamente, (el fondo era practicamente blanco: Yahoo)… y de golpe se puso MUY oscuro, pense que se habia apagado pero se mantenia prendido y cuando me acerque a la pantalla se veia las ventanas de yahoo pero MUY oscuras, lo apague y lo prendi y duro 4 segundos y de golpe se oscurecio de nuevo.. asi 3 veces…. hasta que minimize todo con el teclado (por que no veia un choto :P) y lo rpendi y quedo…., (el monitor lo compre en consek y note que tenia unas rayaduras de 2 o 3 centimetros pero nada grabe ni siquiera se ve salvo que me acerque mucho… las rayaduras son 2 y de esa longitud aprox..)
Me cague todo es normal esto? movi un toque los cables atras y arranco lo mas bien y hasta ahora de 10 pero no se si es casualidad o si realmente taba flojo algo, si me lo hace de nuevo voy a dudar mucho… venia funcionando DE 10 usandolo casi 15/20 horas diaras durante unos 2 dias…
¿Que mierda puede ser :S?

Extreme Level

Psy

La Plata

entradas: 1863

22:11 17/03/2008

2

Mmmmm parece algo relacionado con le contraste dinámico, o tal vez el aparato se "desajustó" por el rápido encendido u apagado (estos trastos tienen control por software, y no sé hasta que punto lo afectan las interferencias). Aún así, te recomiendo que desenchufes todo lo referente al monitor y lo vuelvas a enchufar con cuidado.

Si lo vuelve a hacer, es buen momento para llamar a Samsung.

High End Level

El k-lamar

entradas: 589

22:51 17/03/2008

3

Ok, pero por ahora decis que no me preocupe de mas verdad?, que lo use como siempre y si vuelve a hacerlo que llame a samsung…
muchas gracias por la pronta respuesta…
Cabe decir tambien que no instale ningun software por que el moni esta por esta PC de paso hasta que tenga la mia andando…. donde si le podnre magic tune y demas yerbas… no se si influye pero no instale NADA del moni, y es verdad que el encendido y apagado se hizo digamos "rapido", no deje mas de 10 segundos pasar entre uno y otro en los ultimos casos ni 3 :P