Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

X2 4000+ @ 3.0 Ghz

No hay Etiquetas
Entrada
Hardcore Extreme Level

zepita

entradas: 4300

13:55 16/10/2007

1

Estoy empezando en el mundo del OC y anoche me desvele hasta que llegue a este resultado,

Para las pruebas use.

Amd X2 4000+ brisbane 2.10 Ghz con cooler stock
Biostar Tforce 550 SE
2x 512MB 667MHZ OCZ value series@ 5-5-5-15 1.8v
Fuente Vitsuba COL-45B 450W

Para empezar:

HTT clock: 250
Multi: 10.5x
HTT multi: X4
V.core: 1.3v [AUTO]
FSB:Ratio CPU/11 (DDR400mhz) [max clock]
Vdimm: 1.95 default

El resultado fue el siguiente:
CPU clock: 2625 MHZ
memorias: 239 mhz DDR2-439 3-3-3-8 CR1
HTT: 1000MHZ

Continuamos subiendo

HTT clock: 270
Multi: 10.5x
HTT multi: X3
V.core: 1.35
FSB:Ratio CPU/8 (DDR533mhz) timings 4-4-4-12 CR2
Vdimm: 2.0

El resultado fue el siguiente:
CPU clock: 2835 MHZ
memorias: 354 mhz DDR2-708 4-4-4-12 CR2
HTT: 810 MHZ

Para este resultado tuve que subir un poco el voltaje del micro, bajar los timings ya que windows no llegaba a cargar o si lo hacia, me tiraba BSOD

Siguiente prueba:
HTT clock: 280
Multi: 10.5x
HTT multi: X3
V.core: 1.40
FSB:Ratio CPU/8 (DDR533mhz) timings 5-5-5-15 CR2
Vdimm: 2.1v

El resultado fue el siguiente:
CPU clock: 2940 MHZ
memorias: 367 mhz DDR-735 5-5-5-15 CR2
HTT: 840 MHZ

Para esta prueba hubo que subir el vcore hasta 1.4v para mantener estable y subir el v.dimm a 2.1, poner los timings a 5-5-5-15.

Siguiente prueba:
HTT clock: 286
Multi: 10.5x
HTT multi: X3
V.core: 1.45
FSB:Ratio CPU/8 (DDR533mhz) timings 5-5-5-15 CR2
Vdimm: 2.1v

El resultado fue el siguiente:
CPU clock: 3003 MHZ
memorias: 375 mhz DDR-750 5-5-5-15 CR2
HTT: 858 MHZ

Esto fue lo maximo que logre, ya que subiendo el HTT clock mas, me veo obligado a subir el vcore tambien y usando el cooler stock se llegan hasta los 30°C idle 50°C en full load y no es para nada aceptable. Para subir mas tendre que conseguir un cooler mas potente.
Ni bien tenga el cooler nuevo veo hasta donde llega este brisby

Extreme Level

conrado

entradas: 1186

14:52 16/10/2007

2

te felicito che! muy buena configuracion y OC

[Review] Netbook Acer Aspire 1410 11,6", Intel SU2300 CULV, GMA 4500MHD, 2GB, 160GB WD Scorpio Blue, HDMI, 6 celdas (4400 mAh)..

Mi blogsito Hardsoft Geek

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

14:58 16/10/2007

3

Felicitaciones bienvenido al grupo de los x2 4000 a 3ghz

Hardcore Extreme Level

zepita

entradas: 4300

15:01 16/10/2007

4

gracias
como es mi primera vez oceando, y la experiencia la adquiri anoche tras muchos pitidos y pantallas azules, me gustria saber que confuraciones usaron? alguna recomendacion aparte de un mejor cooler?

Hardcore Extreme Level

ivan quaglia

entradas: 14363

15:09 16/10/2007

5

che que buen OC loco te pazaste

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

15:15 16/10/2007

6

que lindo te quedo che… felicitaciones… Lo usas a diario asi o a cuanto lo dejas?

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Hardcore Extreme Level

Eagle_Watch

entradas: 13725

15:30 16/10/2007

7

es un micro hermoso, no calienta nada, 1.45V con cooler stock no me imaginé que se podía. Ojalá yo pudiera darle más voltaje al mio estoy limitado a 1.3V y 2600mhz

Hardcore Extreme Level

zepita

entradas: 4300

15:31 16/10/2007

8
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
que lindo te quedo che… felicitaciones… Lo usas a diario asi o a cuanto lo dejas?

A diario lo uso asi:
CPU clock: 2835 MHZ
memorias: 354 mhz DDR2-708 4-4-4-12 CR2
cuando ponga un mejor cooler quizas me aventure mas alla de los 3.0ghz, ya que calienta mucho cuando esta laburando 35°C con poca carga y luego de unas horas al 100% pasa los 55°C y me asusta :P

Extreme Level

David_Guetta

entradas: 2338

15:49 16/10/2007

9

Che .. pero 50º en full no es nada.. osea no tengas miedo que hasta 58 andas bien .. (por lo menos yo cuando tenia el 4000 lo tenia en 55º en full y nunca tuve problemas, despues lo cambie por al configuracion de mi perfil). Suerte

Core 2 Quad Q6600 @ 3.2Ghz (1.35Vcore ) — ASUS P5Q-E — 2Gb SuperTalent @ 1000Mhz — Ati Radeon Sapphire HD4870 1Gb — S.Blaster AudiGy SE @ X-FI — Coolermaster 700W — Samsung DVD-RW D.L — Samsung 750Gb 32Mb — Home 5.1 Sony Muteki.

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

15:54 16/10/2007

10

Probaste poniendolo a 300x10?

Cita Iniciado por Eagle_Watch
Ver Mensaje
es un micro hermoso, no calienta nada, 1.45V con cooler stock no me imaginé que se podía. Ojalá yo pudiera darle más voltaje al mio estoy limitado a 1.3V y 2600mhz

Asi es, andamos limitado por el mobo que no nos deja más de 1.3 pero en la tforce leventa lindo, yo probé el mio y llegué a 3150 300x10.5.

Hardcore Extreme Level

zepita

entradas: 4300

15:58 16/10/2007

11
Cita Iniciado por Maximen
Ver Mensaje
Probaste poniendolo a 300x10?

El multi es de 10.5 y parece estar bloqueado ya que sin importar que seleccione en el bios, no hace diferencia.
300x10.5 necesita al menos 1.5v o mas y es inaceptable para el cooler stock. No llega a cargar windows y en el post me muestra 60°C jeje
saludos

Extreme Level

win-master98

entradas: 1111

01:09 17/10/2007

12

Felicitaciones loco, alto OC te mandaste..

Saludos..

[SIGPIC][/SIGPIC]

Midle End Level

Subzero

entradas: 429

07:53 17/10/2007

13

Alto OC, si tuviera buen Cooling le doy mas vcore y calculo que haria casi 2.8Ghz, lamentablemente el Windsor requiere mas voltage que el Bris y mas en este mother misteriosamente, en el ECS C51GM-M con 1.31v hacia 2.63Ghz estable como roca y en este requiere 1.4v para hacer lo mismo.

Lo bueno es la vga q hace 1Ghz en el core y lo probe con COD2, NFMW, Simpson Hit&Run y anda bien estable.

No probe con orthos ni SPI todavia pero a 2.77Ghz me habia sido inestable despues de 2hs jugando y viendo pelis con 2.75 ya no creo…

Midle End Level

elcedron

entradas: 134

11:22 17/10/2007

14

hola gente, yo tengo un windsor 3600 x2 , y le configure con multi 10 , htt clock 260, htt multi x3, vcore 1.3, vdim 2.0, las memos son unas ocz 667mhz con FSB:Ratio CPU/8 (DDR533mhz) timings 5-5-5-12 CR2.
el tema es que con esta configuracion no me reinicia ni desde el windows ni del boton, que faltaria para que que butee bien. son mis primeros pasos en esto. la mother es una asus m2n-sli deluxe con chipset nforce 570. saludos y espero que me den una mano.

cuando pensaba que estaba afuera, me vuelven a meter…

Extreme Level

qcslego

entradas: 1411

11:35 17/10/2007

15

muy buen OC loco! ya acabo de agregar la dir de tu thread al navegador porque pienso tmb hacer OC con mi biostar TF-7050M2, que segun un review que encontre en inet, ocea que da calambre

Hardcore Extreme Level

jose_073

entradas: 4258

11:42 17/10/2007

16

Hola

Felicitaciones por el OC, es increíble como camina esa Tforce.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Hardcore Extreme Level

zepita

entradas: 4300

11:47 17/10/2007

17
Cita Iniciado por qcslego
Ver Mensaje
muy buen OC loco! ya acabo de agregar la dir de tu thread al navegador porque pienso tmb hacer OC con mi biostar TF-7050M2, que segun un review que encontre en inet, ocea que da calambre

perfecto
podes seguir los mismos pasos que yo en el O.N.E. (overclock navigator engine) para llegar a 3.0ghz pero dependiendo del micro que tengas vas a tener que usar una calculadora todo el tiempo para evitarte constantes reseteos de bios

Extreme Level

guares

entradas: 1651

11:49 17/10/2007

18
Cita Iniciado por Subzero
Ver Mensaje
Alto OC, si tuviera buen Cooling le doy mas vcore y calculo que haria casi 2.8Ghz, lamentablemente el Windsor requiere mas voltage que el Bris y mas en este mother misteriosamente, en el ECS C51GM-M con 1.31v hacia 2.63Ghz estable como roca y en este requiere 1.4v para hacer lo mismo.

Lo bueno es la vga q hace 1Ghz en el core y lo probe con COD2, NFMW, Simpson Hit&Run y anda bien estable.

No probe con orthos ni SPI todavia pero a 2.77Ghz me habia sido inestable despues de 2hs jugando y viendo pelis con 2.75 ya no creo…

subzero sos un maniatico!!!!!!!!!!!!! JAJAJAJAJAJA

le diste 1000mhz al video onboard????????? estas seguro que no es un bug????

hay que tener huevos pa hacer eso eh

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

12:56 17/10/2007

19
Cita Iniciado por guares
Ver Mensaje
subzero sos un maniatico!!!!!!!!!!!!! JAJAJAJAJAJA

le diste 1000mhz al video onboard????????? estas seguro que no es un bug????

hay que tener huevos pa hacer eso eh

Por lo que vi en tu perfil el las memos del video onboard está a 1000mhz, muy loco porque el video onboard no tiene memoria, utiliza memora ram, puede que tengas las memos a esa velocidad pero no creo

Extreme Level

guares

entradas: 1651

13:08 17/10/2007

20
Cita Iniciado por Maximen
Ver Mensaje
Por lo que vi en tu perfil el las memos del video onboard está a 1000mhz, muy loco porque el video onboard no tiene memoria, utiliza memora ram, puede que tengas las memos a esa velocidad pero no creo

no, pero segun el le dio al core de la vga que esta en el chipset , para colmo en el Bios tenes la opcion de hacerlo, pero weno…… 1000mhz….. deberia ser un bug, no creo que ni el core ni el disipadorsito del north aguanten tal frecuencia

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Hardcore Extreme Level

striker

Cochabamba- Bolivia

entradas: 3450

13:37 17/10/2007

21

lindo OC q lograste con mejor refrigeracion seguramente lo podras tener a 24/7

saludos

[SIGPIC][/SIGPIC]
Hardcore Extreme Level

Eagle_Watch

entradas: 13725

17:04 17/10/2007

22
Cita Iniciado por Subzero
Ver Mensaje
Alto OC, si tuviera buen Cooling le doy mas vcore y calculo que haria casi 2.8Ghz, lamentablemente el Windsor requiere mas voltage que el Bris y mas en este mother misteriosamente, en el ECS C51GM-M con 1.31v hacia 2.63Ghz estable como roca y en este requiere 1.4v para hacer lo mismo.

Lo bueno es la vga q hace 1Ghz en el core y lo probe con COD2, NFMW, Simpson Hit&Run y anda bien estable.

No probe con orthos ni SPI todavia pero a 2.77Ghz me habia sido inestable despues de 2hs jugando y viendo pelis con 2.75 ya no creo…

con que programa le diste a la vga onboard??? tirate ya algunos benchs!! (lease unigine)

Midle End Level

Subzero

entradas: 429

17:14 17/10/2007

23
Cita Iniciado por Eagle_Watch
Ver Mensaje
con que programa le diste a la vga onboard??? tirate ya algunos benchs!! (lease unigine)

Es un BUG pero en el everest me sale 1000Mhz igual que en el Bios, no me reconoce el chipset tampoco, el cpu-z menos, voy a agregar otro fan al disipa del micro encima del fan que ya tiene para refrigerarlo mas.

En definitiva con todo el vcore que le tengo que dar al micro el ECS que tenia antes se la bancaba mejor con menos voltaje, y cuando seteo 1.36v para el NB me tira 1.31v alto BUG y cuando bajo el multi a 9x no bootea, en 8x si pero probe 290Mhz y no bootea, probe con 250Mhz y si booteo pero es muy poca velocidad en el CPU.

Debe ser el micro que no se banca multi bajo por que vi en varios reviews que hacia 300Mhz

No hay tanta diferencia entre la 6100 y esta oceada por lo que pude apreciar en los juegos

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:19 19/10/2007

24
Cita Iniciado por Eagle_Watch
Ver Mensaje
con que programa le diste a la vga onboard??? tirate ya algunos benchs!! (lease unigine)

Hola, yo tengo una biostar para soket 754 chip GF6100 video integrado con un sempron 2600+, el programa que use para hacerle over a la VGA es el Ati tool. Pase de 425mhz a 530mhz totalmente estables, sin ningun tipo de refrigeracion extra en el chipset. Lo maximo fue 540mhz pero ya empezaba a dar errores. Aca dejo unas capturas:

En defaul saca unos 1150 en 3dmark 2003 y con over llego a 1390 (mas de un 20% extra), lo que no es mucho pero teniendo en cuenta que es un sempron con solo 128kb cache y usa soket 754 que es memoria single channell, esta muy bien, no vi ninguno en la web que haya sacado mas de 1200 puntos con estas placas.
Aca en 3dmark 2006:

Esta en 1024x768 ya que el monitor es de 15' y no soporta 1280x1024 que el 3dmark 2006 exige.
Realmente son un fierro las biostar, pueden comprobar con las capturas que corrio sin problemas ambos 3dmark con over en el CPU, memorias y en el GPU sin ninguna refrigeracion extra y con componentes super genericos fuente Codeguen de 400W memoria spectek.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

intenn

entradas: 47

02:53 19/10/2007

25

yo actualmente lo tengo asi 24/7, lo tengo con un freezer 64 pro (24,5U$) y no pasa los 47 grados con 4 orthos corriendo.

biostar TF7050-M2
ecs 7900GS
ocz 1g system elite pc2 6400

Extreme Level

qcslego

entradas: 1411

22:35 22/10/2007

26
Cita Iniciado por zepita
Ver Mensaje
perfecto
podes seguir los mismos pasos que yo en el O.N.E. (overclock navigator engine) para llegar a 3.0ghz pero dependiendo del micro que tengas vas a tener que usar una calculadora todo el tiempo para evitarte constantes reseteos de bios

precisamante tengo el mismo micro que vos…un 4000x2 brisbane

voy s seguir a full tus pasos

Extreme Level

qcslego

entradas: 1411

22:37 22/10/2007

27
Cita Iniciado por intenn
Ver Mensaje
yo actualmente lo tengo asi 24/7, lo tengo con un freezer 64 pro (24,5U$) y no pasa los 47 grados con 4 orthos corriendo.

biostar TF7050-M2
ecs 7900GS
ocz 1g system elite pc2 6400

en cuanto pueda tengo que juntar unos mangos y compararme una x1950 o una 7900gs…….necesito placa de video

Midle End Level

elmatiford

entradas: 317

17:22 01/11/2007

28

Hola que tal, yo también soy un FELIZ poseedor de un x2 4200 Brisbane, con una mother Asrock AliveNF5 eSata2, la cual, según reviews, llega a levantar 348mhz de FSB. Pero yo lo mas que logro es de 270 x 10,5 = 2835 Mhz con 1,35 v, ya que no me permite subir más voltaje. Les comento, que al cpu lo uso en esta velocidad todo el tiempo, sin ningún problema, he jugado al CoD2, NFSC, World in Conflict, varias oras de orthos, etc, etc, etc. La temperatura de primera los máximo que me llego fue de 47ºC (cooler Evercool Sharks).
En fin, la pregunta que quiero hacerles es si existe alguna forma (bios, por ejemplo) de "engañar" a la mother y hacerle pensar que el cpu es uno similar a los FX que usan 1,45v…. o alguna forma de pasar de los 1,35v

Muchas gracias y felicitaciones a todos lo que llegaro a oc este cpu a 3ghz

PD: les comento que cuando lo lleve a 2700mhz, lo comparé con mi anterior x2 4200 (2,2 ghz de 90nm windsor), y este último era más rápido, una par de décimas mas rápido en super pi, esto se debe a la latencia de la cache, verdad?

Athlon II X4 620@-0.25v – 4GB Ram OCZ 800Mhz 5-5-5-15 – Gigabyte MA785GM-US2H – Power Cooler 500W – Samsung 320GB 16MB – Codegen M601

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

17:57 01/11/2007

29

Si, es debido a la latencia de la cache. La verdad no sabia que venia el 4200+ brisbane. Y si queres probar el fsb del mobo bajale el multi al micro que ya está al limite de lo que da con ese voltaje, por eso no sube más

Midle End Level

elmatiford

entradas: 317

18:00 01/11/2007

30

gracias, lo del fsb ya esta probado y demostrado que llega a los 348mhz, yo lo que quiero es subir mas el cpu, pero estoy limitado por el voltaje, hay alguna forma de darle mas voltaje al cpu, gracias

Athlon II X4 620@-0.25v – 4GB Ram OCZ 800Mhz 5-5-5-15 – Gigabyte MA785GM-US2H – Power Cooler 500W – Samsung 320GB 16MB – Codegen M601