Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

vitsuba + overclock

No hay Etiquetas
Entrada
Midle End Level

wdo

entradas: 127

17:22 01/10/2006

1

hola gente qu tal? me compre la vitsuba SAN-55-s colosa edition…. mi micro es un p4 2.4 prescott y no puedo lograr dejarlo en 2.6 estable…. sera la fuente?? yo pensaba que comprando esta fuente no tendria problemas para subir 200 mhz pero no… el rendimiento sigue igual que con mi anterior fuente chota de 300w. Tiren consejos por favor toy un poco decepcionado.
Les cuento que jugando al nfsmw o corriendo el 3dmark03 el micro se reinicia siempre en un el mismo punto :S no creo que sea un error.

MODDING A MEDIDA-SERVICE-ARMADO DE PC-JUEGOS msn: wdo_service@hotmail.com

Hardcore Extreme Level

Zerocool65

entradas: 3091

17:34 01/10/2006

2

fijate a que temperatura esta el micro, por que no tiene nada que ver la fuente, seguro que algo estas haciendo mal en el overclock yo tengo un vitsuba de 520 y tuve que renegar bastante para que el sistema estuviera estable, proba en tirar un ´super pi y proba primero en 512 despues en 1m y asi sucesivamente para ver si te tira algun mensaje.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Midle End Level

wdo

entradas: 127

17:44 01/10/2006

3

tire superpi de 2 mb y andubo joya….. el problema es con los juegosy con el 3dmark03, por ejemplo cuando corro el 3dmark siempre que llega al CPU test 2 se reinicia…y se que el problema no es la temp pq nunca pasa los 50ºC jugando

MODDING A MEDIDA-SERVICE-ARMADO DE PC-JUEGOS msn: wdo_service@hotmail.com

Hardcore Extreme Level

Zerocool65

entradas: 3091

17:59 01/10/2006

4

Fijate si esta tirando bien los voltajes, si los tira mal vas a tener que devolver la fuente por que se la tendria que bancar bastante bien

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Midle End Level

wdo

entradas: 127

18:19 01/10/2006

5

el speed fan me tira:
vcore idle 1.36 full 1.30 y 1.28 minimo el micro en 2.6
+3.3V idle 3,31 full 3.28 minimo
+5V idle 5.16 full 5.11 minimo
+12V idle 11.78 full 11.58 minimo :S

MODDING A MEDIDA-SERVICE-ARMADO DE PC-JUEGOS msn: wdo_service@hotmail.com

Midle End Level

wdo

entradas: 127

21:35 01/10/2006

6

nadie sabe loco?

MODDING A MEDIDA-SERVICE-ARMADO DE PC-JUEGOS msn: wdo_service@hotmail.com

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

21:40 01/10/2006

7

probaste si con el gabinete abierto se sigue colgando?

Midle End Level

wdo

entradas: 127

22:12 01/10/2006

8

si… pero que tiene q ver eso :P

MODDING A MEDIDA-SERVICE-ARMADO DE PC-JUEGOS msn: wdo_service@hotmail.com

Hardcore Extreme Level

Neo2005th

entradas: 3540

22:27 01/10/2006

9

Que mobo tenés? Voltage no es por que por 200mhz no te pide aumentar…

Midle End Level

wdo

entradas: 127

22:31 01/10/2006

10

es un mother biostar u866d pero no creo que sea por eso… osea tranquilamente lo dejo en 2.6 y le paso el superpi y ninngun problema… pero cuando juego ahi se caga la cosa

MODDING A MEDIDA-SERVICE-ARMADO DE PC-JUEGOS msn: wdo_service@hotmail.com

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

22:35 01/10/2006

11

te digo lo del gabinete por si es un tema de temperatura

Midle End Level

wdo

entradas: 127

22:39 01/10/2006

12

entonces cambio la fuente y veo que onda??

MODDING A MEDIDA-SERVICE-ARMADO DE PC-JUEGOS msn: wdo_service@hotmail.com

Midle End Level

aperfectme

entradas: 149

02:40 02/10/2006

13

Tengo la misma fuente con un athlon oceado 1800 @ 2000 mhz , una 6800 xtreme oceada
350/1000 @ 400/1100 y cero problemas…deberia andarte bien con esa fuente.

The sunlight makes me paranoid…