Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Unlock PHENOM II 550 EXITO!

No hay Etiquetas
Entrada
Entry Level

D3M0N

entradas: 64

11:01 13/10/2009

1

Bueno gente como dice el titulo pude desbloquear con la bios

,
hay que ir a la opcion cpu tunning y setear:
HT link @ 1.6GHz
ACC @ all cores
Value(all cores) @ -2%
Mande pruebas de prime 95(solo procesador 2hs) y prime95(procesador + ram 3hs), todo con el procesador en 3,1GHZ(stock) y ningun error.

Tengo un par de inquietudes igual, el tema es q la memoria ocz 1333 2gb me la toma en 533mhz como hago para subirla(no tengo ni idea de oc xD), y otra cosa mas, en el AMD overdrive hay un sensor en estado de placa q se llama tmpin3 y me tira altas temps, cuando tiro alguna prueba(llego a tirar 80º con prime 95), queria saber a q corresponde, pense que podia ser el micro pero me aparecen los nucleos de cpu arriba y el tmpin1 que comparte la misma temp asi q calculo q esos son del micro. alguna sabe que es?

Midle End Level

ivan12

entradas: 445

12:19 13/10/2009

2

para subir esas memorias tenes que subir el divicior que de seguro esta en 1:1.0 a algun divicior mas alto fijate algun seteo de la bios que diga dran frecuenzia ratio algo de eso y busca el divicior subilo.

Entry Level

D3M0N

entradas: 64

12:24 13/10/2009

3

Gracias x la rta segun el cpuid(de everest) el dram:fsbratio esta en 16:6 pero ni idea donde lo edito

Extreme Level

Dieghee

entradas: 1700

12:39 13/10/2009

4

Te explico mal, en AMD no es igual que intel. Fijate que tenes (en el bios) para setear la frecuencia de las memorias. Las mismas, van a subir a la par con el fsb cuando overclockees. Por ahí dice Dram Frecuency y le pones la frencuencia que va. No te olvides de poner el voltaje de la memoria, por ahí dice Dram Voltaje.

En intel es todo más fácil.

Razer Mamba – Steelpad SX – LCD Sharp Aquos E77UN 40" – PS3 250GB

I7 930 – CORSAIR H50 – R2E – GSKILL TRIDENT 2000MHz – MSI GTX 460 CYCLONE 1GB – F1 1TB 103UJ x2 – OCZ FATAL1TY 750W – LIAN LI A05B

Entry Level

D3M0N

entradas: 64

13:01 13/10/2009

5

si pero ponele ahora las puse en auto y me figura en el bios 1066 pero me pone 533mhz, no entiendo como las seteo. Nadie sabe x q me tira temp tan alta el tmpin3 de overdrive?, osea esta en quad el micro y estable pero a ghz stock no se x q calienta tanto

Extreme Level

TDN

Santa Fe capital

entradas: 2082

13:04 13/10/2009

6

que mother tenes?
vas a tener que subir fsbram y si no podes hacer esto ultimo vas a tener que subir dram multi

__________

 

 

aportes mios:

entendiendo la certificacion 80 Plus

steam id: 73d33n3

Extreme Level

Zalken

Ciudad de la furia

entradas: 1061

13:46 13/10/2009

7

Postea tu mother.
Quisas ese TMPin3 son los mosfets y esta todo por salirte por los aires por el TDP!
Saludos,

[SIGPIC][/SIGPIC]

Entry Level

D3M0N

entradas: 64

14:12 13/10/2009

8

[Imagen Removida por el Usuario], la placa es una biostar ta790gx a3+, aclaro el tmpin3 una sola vez lo vi en 80º y fue dps de tener 1 hora y media el prime 95(small ffts, para torturar al micro xD) en idle se mantiene a 32º-33º mientras por ej: el tmpin1 cuando el tmpin3 estaba en 80º estaba en 57º y en idle esta en 42º, osea en caso q fuera el proce me extraña x q no ocee nada exepto que active los 4 nucleos y no puede subir tanto. gracias gente por las respuestas.

Entry Level

D3M0N

entradas: 64

14:16 13/10/2009

9

[Imagen Removida por el Usuario]
ahi va pic de las cpuz
el mother es un biostar ta790gx a3+, el tmpin3 estuvo 80º dps de estresar proce con torture test de prime 95 durante 1:30 hr. en idle esta 31-32º no entiendo x q tanta diferencia, el tmpin1 por ej: esta en full 57º y en idle 40º. gracias por las respuestas gente

Entry Level

D3M0N

entradas: 64

14:19 13/10/2009

10

http://imagesshared.com/images/56Dibujo.jpg
ahi va pic de cpuz
el mother es un biostar ta790gx a3+, el tmpin3 estuvo 80º dps de estresar proce con torture test de prime 95 durante 1:30 hr. en idle esta 31-32º no entiendo x q tanta diferencia, el tmpin1 por ej: esta en full 57º y en idle 40º. gracias por las respuestas gente

Entry Level

D3M0N

entradas: 64

14:50 13/10/2009

11

http://imagesshared.com/images/56Dibujo.jpg
ahi va pic de cpuz
el mother es un biostar ta790gx a3+, el tmpin3 estuvo 80º dps de estresar proce con torture test de prime 95 durante 1 hr. en idle esta 31-32º no entiendo x q tanta diferencia, el tmpin1 por ej: esta en full 57º y en idle 40º. gracias por las respuestas gente

Entry Level

D3M0N

entradas: 64

14:54 13/10/2009

12

El mother es un biostar ta790gx a3+, Como subo el dram multi? .
El tmpin3 estuvo 80º dps de estresar proce con torture test de prime 95 durante 1:30 hr. en idle esta 31-32º no entiendo x q tanta diferencia, el tmpin1 por ej: esta en full 57º y en idle 40º. Gracias x las respuestas gente

[Imagen Removida por el Usuario] aca va una imagen me re colgue

Entry Level

D3M0N

entradas: 64

15:04 13/10/2009

13

[Imagen Removida por el Usuario]
como subo el dram multi
el mother es un biostar ta790gx a3+, el tmpin3 estuvo 80º dps de estresar proce con torture test de prime 95 durante 1:30 hr. en idle esta 31-32º no entiendo x q tanta diferencia, el tmpin1 por ej: esta en full 57º y en idle 40º. gracias por las respuestas gente

Entry Level

D3M0N

entradas: 64

15:08 13/10/2009

14

[Imagen Removida por el Usuario]
como subo el dram multi??
el mother es un biostar ta790gx a3+, el tmpin3 estuvo 80º dps de estresar proce con torture test de prime 95 durante 1:30 hr. en idle esta 31-32º no entiendo x q tanta diferencia, el tmpin1 por ej: esta en full 57º y en idle 40º. gracias por las respuestas gente

Entry Level

D3M0N

entradas: 64

15:09 13/10/2009

15

[Imagen Removida por el Usuario]
como subo el dram multi
el mother es un biostar ta790gx a3+, el tmpin3 estuvo 80º dps de estresar proce con torture test de prime 95 durante 1:30 hr. en idle esta 31-32º no entiendo x q tanta diferencia, el tmpin1 por ej: esta en full 57º y en idle 40º. gracias por las respuestas gente

Entry Level

D3M0N

entradas: 64

15:09 13/10/2009

16

[Imagen Removida por el Usuario]
como subo el dram multi
el mother es un biostar ta790gx a3+, el tmpin3 estuvo 80º dps de estresar proce con torture test de prime 95 durante 1:30 hr. en idle esta 31-32º no entiendo x q tanta diferencia, el tmpin1 por ej: esta en full 57º y en idle 40º. gracias por las respuestas gente

Entry Level

D3M0N

entradas: 64

15:17 13/10/2009

17

[Imagen Removida por el Usuario]
como subo el dram multi
el mother es un biostar ta790gx a3+, el tmpin3 estuvo 80º dps de estresar proce con torture test de prime 95 durante 1:30 hr. en idle esta 31-32º no entiendo x q tanta diferencia, el tmpin1 por ej: esta en full 57º y en idle 40º. gracias por las respuestas gente

Entry Level

D3M0N

entradas: 64

15:18 13/10/2009

18

[Imagen Removida por el Usuario]
como subo el dram multi
el mother es un biostar ta790gx a3+, el tmpin3 estuvo 80º dps de estresar proce con torture test de prime 95 durante 1:30 hr. en idle esta 31-32º no entiendo x q tanta diferencia, el tmpin1 por ej: esta en full 57º y en idle 40º. gracias por las respuestas gente

Entry Level

D3M0N

entradas: 64

16:27 13/10/2009

19

mi mother es un biostar ta790gx a3+, lei que la frecuencia q te pasa de ram la tenes q multiplicar x 2, esto es asi? ya que en cpu-z me tira 666.xmhz q x 2 seria 1333mhz. con respecto al tmpin3 en idle me tira 31º y en full dps de 1 hora de prime95(la primera opcion de torture test del cpu solo) me tiro 81º, mientras x ej el tmpin1 en full asi me tiro 57º mientras q en idle tira 41º, x q varia mucho menos q el otro? a q corresponden saben?

aca va una imagen del cpu-z [Imagen Removida por el Usuario]

Extreme Level

hard

entradas: 2496

16:32 13/10/2009

20

mm el micro esta bastante calentito.
felicitaciones por los 4 cores!!!

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
Extreme Level

nicogj

Martinez

entradas: 1660

18:33 13/10/2009

21

nadie lo felicito loco
CONGRATULATIONS
esos 81 del prime95 asustan un poco, fijate bien, si sigue asi creo que se mereceria un buen cooler (con la palta quet e ahorraste en un x4 )

High End Level

richepe

Hurlingham

entradas: 554

18:47 13/10/2009

22

Felicitaciones!!!

Tengo en una PC la misma config, asi que ya mismo me voy a probar a ver si tengo suerte!!

Saludos!

NoteBook: HP EliteBook 6930p / Core 2 Duo P8600 2.4 Ghz / 3GB RAM / Ati Mobility Radeon HD3450
Hardcore Extreme Level

Radamanthys

entradas: 3228

21:38 13/10/2009

23

Cuando desbloqueas los 2 cores, por lo gral dejan de funcionar los sensores de temperatura, o marcan cualquier cosa. El mio marca 0ºc, asi que te recomiendo que midas a dedometro la temperatura

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Entry Level

D3M0N

entradas: 64

22:44 13/10/2009

24

Mis cores marcan -256º, pero esas temperaturas que cite mas arriba son las q lee el mother, no se si estar tan erradas, osea alguna tiene q ser el micro o el tmpin1 o el tmpin3 x q las 2 suben cuando le tiro un test, alguno tiene idea? estan en el amd overdrive en control de estado/estado de la placa.
Con respecto al cooler, cual me recomiendan para el micro, no puedo ponerle uno muy alto x q tengo el gabo l590 que tiene un cooler 22" lateral y ocupa bastante, alguno baratito?

Midle End Level

kiyu

entradas: 358

00:54 14/10/2009

25

Hola chicos!!

Consultas.. hahaha

hoy me llego el 550 BE yo tengo un Mother ASUS M4A79 Deluxe ..
y la verdad que medio triston.. porque mepa que fallo.. va no se..

Lo unico que hice fue.. poner en el modo AAC en modo auto y despues Unleashing mode ENABLE. (asi dice en mi mother)

Con bios 1602 Fallaba… pase a bios 2101 y arranco los 4 cores … funcionaba joya..
me hacia lo mismo que a vos deamon me marca -256 grados.. pero sacando eso.. funciona joya = ) .. hasta ahi.. "feliz".. pero cuando abri el prime.. al 1 minuto de correr el prime murio la pc.. reinicio de una.. = ( ..
toy al horno no??? alguna idea??
tengo que tocar algo??
porfis me avisan! = )

PD: lo raro que veo en tu imagen del CPUZ con respecto a la memoria es que vos lo tenes en 3:10 , yo lo tengo en 1:2

Entry Level

D3M0N

entradas: 64

02:35 14/10/2009

26

Como va kiyu, probaste poniendo el HT link a 1.6GHZ?, si ahi no te lo tira podes subirle un poco el voltaje. A mi me arranco recien cuando puse un bios moded, antes no iniciaba y tenia que hacer reset cmos, pero no vi ninguna bios moded para tu mother, ya que supuestamente no necesita ese mother. proba con el ht link a 1.6GHZ. y decime q onda.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:19 14/10/2009

27

Felicitaciones!!!
Respecto a la temperatura esa de 80º, yo pondria todo default y correria el prime a ver a cuanto llega esa temperatura en stok, si es similar o 2 o 3 º mas no hay problema.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

kiyu

entradas: 358

03:48 14/10/2009

28

Mira ahora estoy en el trabajo.. recien mañana lo voy a poder probar trankilo. gracias por el tip!

A vos tambien te paso eso que te daba error??
tonces Puede llegar a ser que tocando cosas Safe no??

Si para mi mother supuestamente no necesita bios mod con el default funciona..
igual no entiendo bien que es eso de en el ACC -2 +2 y eso vos sabes??

gracias por la data.. me das un poco de esperanza hehehe
saludos!

Entry Level

D3M0N

entradas: 64

10:37 14/10/2009

29

Kiyu a mi, cuando me inicio nunca me dio error, la cosa q sin la bios moded no me iniciaba directamente no arrancaba la bios cuando seteaba los 4 cores, lo del acc -2 y el ht 1600ghz lo decia el loco de donde me baje la bios yo no tengo ni idea el x q, pero me funciono re bien, recien ahora voy aprendiendo algo de oc, ya que mi mother anterior no tenia casi opciones. De ultima si te tira error proba subiendole un toque el voltaje, nunca mas de 1.40v. aca te muestro un fragmento de una guia de oc publicada x kmax que habla de las asus m4a.

La serie ASUS M4A también "afirman" soportar el desbloqueo de núcleos. En sus recientes actualizaciones de BIOS, han añadido el "Unleashing Mode". Mi experiencia personal con este modo, ha estado lejos de ser perfecta. A diferencia de la placa base Biostar que "simplemente funciona", la Asus requiere mucho "retoque" y "bricolaje". He añadido algunos videos que muestran cómo proceder. Los pueden encontrar aquí: http://www.overclock.net/amd-motherb…ers-unite.html

Básicamente, cuando el modo "Unleashing" está activado, el equipo no prodra arrancar en frío. Para desbloquear los núcleos "defectuosos", habra que iniciar primero como un chip X2/X3 y realizar las modificaciones de voltaje como se sugiere más adelante en la guía. A continuación, reiniciamos y activamos el modo "Unleashing", guardamos y salimos. EL modo"Unleashing" no funciona al 100%. Si el equipo no pasa el POST, continuamos presionando el botón de reinicio en intervalos de 5 segundos, hasta que pase el POST. A continuación, aparecerá un mensaje de error "Unleashing Mode failed". Entramos al BIOS, y activamos "Unleashing mode" una vez más, guardamos y salimos. Repetiremos el proceso hasta que no aparezca ningún mensaje de error, o sólo hasta que aparezca el mensaje "Overclocking failed". Si entramos al BIOS ahora y vamos al menu "CPU configuration", podremos ver que el procesador tiene la denominación X4. Guardamos la configuración, reiniciamos, e iniciamos Windows. Después, no debemos apagar el equipo, o tendremos que repetir los pasos de nuevo.

High End Level

richepe

Hurlingham

entradas: 554

10:58 14/10/2009

30

A mi no me anduvo el Unlock Probé con ese Bios y nada.. me parece que no tuve suerte con el micro…

NoteBook: HP EliteBook 6930p / Core 2 Duo P8600 2.4 Ghz / 3GB RAM / Ati Mobility Radeon HD3450