Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

STOP a Mhz PCIE

No hay Etiquetas
Entrada
High End Level

x7x

WWW

entradas: 602

16:29 30/12/2007

1

Gente:

Voy a ser claro y conciso, desde la bios, no encuentro manera de que cuando subo el FSB no suba el PCIEbus clock.

El problema surge que si no es por clockgen(software) no puedo probar OC.

(con clockgen SI tengo opcion para trabar la subida de mhz de PCIE)

Saludos, gracias.

PDi algo no se entendio, pregunten

Monitor: LG 1953s///Video: Sapphire 5770///Procesador: Intel i7 860///Placa Madre: Gigabyte p55m ud2///Memoria: 2x2 gb 1600mhz GEIL///Sonido: X-Fi Elite Pro+T&V HOCH///Disco: Hitachi 160GB+500GB Samsung///PSU: PowerCooler 500w///Xbox360 Controller///

Hardcore Extreme Level

ATijbaroli

entradas: 9463

16:41 30/12/2007

2

Mmm q raro, es un nforce4 no deberías tener problemas.

Probá con un BIOS más nuevo, o seguro está camuflada en algún otro lado esa opción.


High End Level

x7x

WWW

entradas: 602

17:40 30/12/2007

3

Es realmente raro….estoy como LACA.

Monitor: LG 1953s///Video: Sapphire 5770///Procesador: Intel i7 860///Placa Madre: Gigabyte p55m ud2///Memoria: 2x2 gb 1600mhz GEIL///Sonido: X-Fi Elite Pro+T&V HOCH///Disco: Hitachi 160GB+500GB Samsung///PSU: PowerCooler 500w///Xbox360 Controller///

Extreme Level

msebis

entradas: 1907

18:31 30/12/2007

4

claro, tu problema es el pci/pci-e lock… fijate si en el bios de tu motherboard tenes una opcion parecida a esta,,, ponela en enabled….. igualmente como t dijeron es muy raro q el chipset nforce4 de este inconveniente, pero por ahi tenes algo mal configurado… sino tmb proba actualizando bios.

High End Level

Thejuampi

entradas: 782

15:17 01/01/2008

5

ME acuerdo qeu tenía el mismo problema, lo que hice fue desactivar todos los spreads spectrums, recién ahí se bloquearon los Mhz del PCI