Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

SOS Venice, Kingston, Elixir :D

No hay Etiquetas
Entrada
Extreme Level

fabianxp

entradas: 1460

01:56 25/05/2006

1

Que tal gente este no es uno de mis tipicos post. Ahora necesito ayuda para saber si lo que hice esta bien.

1er TEMA. MEMORIAS Kingston 400mhz y Elixir de 400mhz (333mhz reales)
————————————————————————–
Tengo un micro A643200+ venice que lo puse en identicas capacidades que el 3800+. O sea 2.4ghz, etc.

Las memorias kingston no estan 240mhz, sino en 200mhz porque hice un OC asincronico. Es decir estan 166mhz pero con el OC quedan en 200mhz.

Hasta ahi no hay problema, salvo que tengo tambien una memoria de 512mg 333mhz, osea es 166mhz. Puse las tres memorias las dos kingston laburan a 400mhz, es decir 400mhz en vez de 333mhz. Hay una diferencia de 67mhz. Ambas estan funcionando en 333mhz porque puse en el BIOS esa configuración pero con el OC operativamente estan en 400mhz, osea 200mhz, single channel.

Mi pregunta es:

Esa diferencia de 67mhz de la Elixir que se genera por tenerlas en 400mhz y no en 333mhz, me podria generar algun inconveniente teniendo en cuenta que las kingston si laburan en 400mhz reales.

2do TEMA. DISCO SATA 120GB Y DOS DISCOS IDE 80GB c/u
————————————————————————-

Mi placa madre es una MSI K8N4. Con dos canales IDE y 4 Sata.

En un principio tenia solo el disco SATA wd. Despues agregue los dos discos samsung de 80gb c/u (7200rpm). Claro a Windows lo tengo en el disco SATA. Pero voy a destinar este disco para almacenar las peliculas, dvd, documentos, musica etc. En el 1er disco IDE voy a instalar Windows XP de nuevo. En el 2do voy a dejar para instalar y guardar otras cosas. La cuestion va que una vez quize instalar windows en el sata y el bios me reconoce 1ero el IDE, bueno instale windows en el SATA, incluzo desde el bios dije que el 1er boot lo haga desde el sata porque ahi esta windows. La cosa fue que cuando termino de instalar, reinicio la maquina y el windows no funco, no cargo nada. Como si no hubiera instalado nada. Por eso ahora voy a instalar el windows de nuevo pero en el disco IDE primario. No creo que vuelva a pasar.

La cuestion es, si tengo un disco SATA y dos discos IDE puede generarme algun tipo de conflicto o inestabilidad en el sistema en general.

3er TEMA. DISIPADOR STOCK DEL ATHLON 64 3200+ socket 939
————————————————————————-

Hace tiempo vi como usuario metian la pata tratando de desarmar el disipador. Lo veia desde otro punto de vista, claro. Bueno la cosa es que tengo este disipador, VOLCANO 11+ Xaser Edition para socket A. Eh tratado de desarmar el disipador que vino con el athlon 64 pero no logre nada, casi hago mierda todo y se me helo el ojete por lo que hice. Pose el destornillador para sacar el disipador como se hace con el socket A, pero no fue lo mismo, fue más dificil. Termine rompiendo la orejita donde uno hace presion. Y fue tan rapido que me parece que le di a la placa por la fuerza, ahi fue cuando se me helo el ojete, dije "La hice mierda". Por suerte funciona todo bien. Parece que el destornillador no dio en la placa. Pero todo parece sospechoso a nivel psicologico.

El problema es. Se puede adaptar este disipador socket A al socket 939 con el micro Ahtlon 64.

————————————————————————-

Desde ya, obrigado por la ayuda. Espero me den una mano a entender si esta bien lo de las memorias y si no voy a tener problemas con los discos.

Que jodido desarmar el disipador de este micro, me dio cagaso.

PD: Dejo unos screen para ver si ayudan .

Saludos.

FABIÁN.

Hardcore Extreme Level

Pegaso

entradas: 4192

03:22 25/05/2006

2

A las memorias no les va pasar nada por trabajar a menos frequencia.
De todos modos fijate si la elixir se banca los mhz de mas y puede funcionar en DDR400, cosa que es muy posible. Ademas bajate el Cpu-z 1.33 asi se en que command rate tenes las memorias.

Los mother tieneden a dejar como primer boot el disco IDE , depende de cada mother como hacer para que bootee del disco que queres.
Los discos IDE estan en el mismo sòcalo?
Lo qeu no entiendo es por que queres instalar el SO en el disco Sata si unas lineas arriba dijistes que ibas a instalar el SO en el disco IDE

Cita Iniciado por fabianxp

En el 1er disco IDE voy a instalar Windows XP de nuevo

Con respecto al disipador, no, y menos si no pudistes siquiera sacar el disipador original exitosamente.

Extreme Level

fabianxp

entradas: 1460

09:26 25/05/2006

3

porque el sata es un poquita mas rapido que el IDE, pero si me genera el mismo conflico no creo que lo vuelva a instalar en el sata lo voya usar para almacenar :O

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

10:51 25/05/2006

4

Raro que te genere tanto quilombo… yo uso sata hace un buen tiempo, y con vaias mobos y varios hd's, y nunca 1 problema…

signature

High End Level

DK1983

entradas: 988

14:05 25/05/2006

5

la adaptacion, es como dice Pegaso, mejor dejalo ahi por que si ya rompiste, no sabes que puede pasar de ahora en mas. aparte el disipador es mas chico que el de 939, lo que si podes hacer es cambiar el cooler por uno que tire mas cfm

lo de las memorias, creo que entiendo que tenes 2x512 ddr400 y 1x512 ddr333? bueno, te informo que la ddr333 esta laburando a 200mhz segun tu screen

adhiero a lo que dice el topo, yo cero dramas con los sata que tengo y cuando conecte ide que tenian windows, seleccione al sata desde la bios y listo, cero dramas

Extreme Level

fabianxp

entradas: 1460

15:08 25/05/2006

6

si ya se que la memoria de 333 esta laburando a 400, pero solo queria saber si me puede ocasionar problemas por que las otras dos funcionan a 400 por defecto, mientra que la elixir funciona a 400 con OC. a eso me referia.

Ya termine de completar este pequeño mounstrito, parece que todo funca OK. Voy a ver con el tiempo.

thank for answer.-

Hardcore Extreme Level

ATijbaroli

entradas: 9463

16:05 25/05/2006

7

Na, ningún problema, si se la banca, se la banca.
Listo.


Hardcore Extreme Level

Pegaso

entradas: 4192

17:22 25/05/2006

8
Cita Iniciado por fabianxp

porque el sata es un poquita mas rapido que el IDE, pero si me genera el mismo conflico no creo que lo vuelva a instalar en el sata lo voya usar para almacenar :O

Si queres algo mas rapido hace un Array con los IDE, si son de mismas caracteristicas no va a haber problema, y te va a andar mucho mejor(stripping) que un Sata.

Extreme Level

ocZ

entradas: 1657

16:44 03/06/2006

9

Como Hiciste Para Q Aparezca El Logo De Athlon En Mi Pc
?????????????????????????????????????????????????? ?????????????????????????????????????????????????? ????????????????''

Hardcore Extreme Level

ATijbaroli

entradas: 9463

17:12 03/06/2006

10

Lo renombrás como oemlogo.bmp y lo guardás en system32


Extreme Level

ocZ

entradas: 1657

23:10 03/06/2006

11

Uy Ya Lo Estoy Haciendo