Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

So lento e inestable despues de OC

No hay Etiquetas
Entrada
Extreme Level

nicogj

Martinez

entradas: 1660

01:29 09/02/2010

1

Hola gente, les cuento
tenia la maquina hace unos instantes con oc
nada fuera de lo comun 3,5ghz, capaz un poco si el nb a 2700 pero tenia su respectivo voltaje para que ande bien
resulta que despues de un rato de jugar al call of juarez, me tira blue screen
se reinicia como siempre pero antes procedo a bajar un poco las cosas, resulta que cuando incia
botea correctamente con el tiempo de siempre pero al cargar primero aparece en negro unos segundos, despues la patalla de windows seven iniciando, tardando mas de lo normal, y luego una ves cargado el so, parece que tubiera 512 de ram, tarda todo en cargar, esta todo tildado. Llegue a abrir el cpu-z y y todo estaba normal (le saque todo el oc, lo deje en default) entonces nose que puede ser, y no tengo ganas de formatear
algo debe haber que me esta jodiendo

help please

agrego, puede correr orthos prime 95 y toda la bola sin problemas,
pero sigue siendo lento…

Hardcore Extreme Level

savedrage

entradas: 17862

01:33 09/02/2010

2

si es seven proba haciendo clear comos.

es muy pedorro este SO para ocear, al menos para mi…

Extreme Level

nicogj

Martinez

entradas: 1660

01:38 09/02/2010

3

guau increible
acabo de entrar al administrador de tarea y realemente no estoy usando 512 de ram
sino que 256!!!!! voy a ver en el msconifg si hay algo mal configurado…
sabia que iba por ese lado

gracias save por la rapida respuesta como siempre!
pero
entro a msconfig
cantidad de memoria? 256mb
listo problema solucionado

que sustazo me pegue eh
yo ya estaba hechandole culpa a mi querido oc