Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

(secion de OC) E7200 + P5N-E SLI

No hay Etiquetas
Entrada
Extreme Level

guares

entradas: 1651

11:20 08/06/2008

1

como va muchachos…. la verdad que quisiera empezar este thread con alguna captura con algun lindo numerito de OC… pero… en si empiezo con un problema….

el tema comienza asi…. el sabado retiro mi nuevo micro jeje…. lo instalo…. prendo la maquina… y naaadaaa…. que habia pasado???… me olvide de actualizar el BIOS…

salgo corriendo a la casa de un amigo el cual me presta un pentium D930 y asi logro flasear el BIOS de mi asus a la ultima version (la que da soporte a la familia E7xxx), la 1002 y lesto… la maquina funca..

traigo todo a casa… pero ya muerto de nsueño no quise probar mucho… pero en si marque el voltaje stock en BIOS (1.175Vcore) y puse el fsb en 333… lo que el micro comenzo a funcionar sin problemas a 3.133mhz….

entre a win… todo bien… y cuando quise subir un poco mas me dopy cuenta que el coretemp, el realtemp, el speedfan, el everest y el ASUS probe me tiraban todos datos distintos de las temperaturas del micro…. por lo que decidi volver el micro a stock y dar una prueba de orthos para saber cuales eran las temperaturas correctas del mismo…

weno… hasta ahi todo bien… el tema es solucionable… ahora viene el problema…

por alguna extraña razon (la verdad no se si este motherboard me tiene o simple bronca o me quiere hacer morir de un infarto), ahora cada vez que quiero ocear la maquina…. el muy forro no guarda las configuraciones que le doy en el BIOS… y cuando reinicia despues de un cambio de configuracion…. me vuelve la opcion de fsb a "auto" dejando intactos los voltajes… pero modificandome las velocidades a Stock….

la verdad que nunca escuche que pasara esto… el OC que le doy… aunque sea 1mhz mas no me lo guarda (no es que le quiero mandar 4ghz de una tampoco…)

que es esto? una falla del BIOS? para colmo no puedo probar con otros BIOS porque este es el unico que me da soporte para este micro…. probe flashearlo de nuevo con el mismo pero el problema no se soluciono…. las opciones estan como deberian, las huevadas como el speedstep desactivadas etc etc… lo unico que pasa es que no me guarda las configuraciones de fsb lo que me mata todo intento de ÖC…

probe dandole un fsb menor… pero tampoco… siempre queda en default…. alguno sabe a que se debe este extraño comportamiento del mother?

Salu2

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

High End Level

chamu86

entradas: 539

11:49 08/06/2008

2

es un bios beta?

Asus P5B-Deluxe + Bios1238 + vDroop pencil mod + TT Big Typhoon = Q9400@3808 Rock Solid

"El tonto nunca puede oler al diablo vida mia, ni si caga en su nariz" (Indio x Fundamentalistas del aire acondicionado)
Nos mean y los medios dicen "está lloviendo" http://elproyectomatriz.wordpress.com/ www.rebelion.org
Zeitgeist (Documental) http://video.google.com/videoplay?do…10961351786332

Extreme Level

guares

entradas: 1651

11:54 08/06/2008

3
Cita Iniciado por chamu86
Ver Mensaje
es un bios beta?

no no, es un BIOS que salio hace un tiempo ya, daba soporte para la 3870X2 y para los nuevos E7XXX, no es beta….

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

High End Level

chamu86

entradas: 539

12:18 08/06/2008

4

la version que le cargaste es la unica que soporta el 7200? sino proba con la otra

Asus P5B-Deluxe + Bios1238 + vDroop pencil mod + TT Big Typhoon = Q9400@3808 Rock Solid

"El tonto nunca puede oler al diablo vida mia, ni si caga en su nariz" (Indio x Fundamentalistas del aire acondicionado)
Nos mean y los medios dicen "está lloviendo" http://elproyectomatriz.wordpress.com/ www.rebelion.org
Zeitgeist (Documental) http://video.google.com/videoplay?do…10961351786332

Extreme Level

guares

entradas: 1651

13:16 08/06/2008

5

sep, es la unica que lo soporta…

lo raro es que con ese bios ya lo llave antes a 3133mhz sin problemas…. pero parece que ahora se bugeo:S:S=???

es muy raro….

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

13:48 08/06/2008

6
Cita Iniciado por guares
Ver Mensaje
sep, es la unica que lo soporta…

lo raro es que con ese bios ya lo llave antes a 3133mhz sin problemas…. pero parece que ahora se bugeo:S:S=???

es muy raro….

hacete un clearcmos a ver que pasa, tendria que clavarlos facil a 3.8 con 400 de bus y 1.2 de vcore como mucho 1.25

Extreme Level

Geomancer

entradas: 1655

14:34 08/06/2008

7

Para 3.8 hacen falta entre 1.3v y 1.35v… Con 1.2 de vcore puede llegar a 3.6 más o menos…

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

17:14 08/06/2008

8

Cualquier opcion que modifiques en la Bios no te la toma? por ejemplo si cambias la hora o si deshabilitas el Speedstep, o si deshabilitas algun SATA, etc..
Trata de modificar cualquier opcion que no tenga que ver con el overclock y fijate si te lo toma.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

guares

entradas: 1651

20:50 08/06/2008

9
Cita Iniciado por Massimen
Ver Mensaje
hacete un clearcmos a ver que pasa, tendria que clavarlos facil a 3.8 con 400 de bus y 1.2 de vcore como mucho 1.25

hay pruebo, perdon chicos, estaba durmiendo….

Cita Iniciado por Geomancer
Ver Mensaje
Para 3.8 hacen falta entre 1.3v y 1.35v… Con 1.2 de vcore puede llegar a 3.6 más o menos…

gracias, me faltaban esos datos, jeje

Cita Iniciado por GEORGE_D
Ver Mensaje
Cualquier opcion que modifiques en la Bios no te la toma? por ejemplo si cambias la hora o si deshabilitas el Speedstep, o si deshabilitas algun SATA, etc..
Trata de modificar cualquier opcion que no tenga que ver con el overclock y fijate si te lo toma.

no, todas son guardadas, menos el oc del fsb…. si subo voltaje queda guardado…. solo el fsb vuelve a su estado original en "auto" cunado quiero elejir entre "linked" y "unlinked", unlinked es la que siempre uso… pero con linked es lo mismo… parece que el bios no quiere saber nada…

SOLUCIONADO GENTE!!!!!! de nuevo en carrera ahora lo dejo a 3166mhz durasnte la noche con orthos a Vcore stock… como para ver numas… m ñana le doy mas murra, me debo ir ahora

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Extreme Level

Geomancer

entradas: 1655

21:04 08/06/2008

10

Ojo que también he visto que algunos E7200 hacen 4.2 con 1.3v…

1.3v para 3.8 es un buen voltaje para empezar…

Extreme Level

guares

entradas: 1651

21:30 08/06/2008

11

weno… con 1.3vcore en BIOS voy a probar esto… dejo orthos durante la noche para probar estabilidad

MIREN ESE VDROOP POR DIOS!!!!

con el aguinaldo vuela a la mierda este mother!!!

EDIT: a que temperaturas deberia creer? coretemp o real temp? uso un iceman al 100% con MX-2

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Extreme Level

Geomancer

entradas: 1655

23:32 08/06/2008

12

Esas temperaturas son muy buenas, yo tomaría las del RealTemp…

Con ese vcore capaz que llega a los 3.7 o 3.8…

High End Level

Thejuampi

entradas: 782

23:42 08/06/2008

13
Cita Iniciado por guares
Ver Mensaje
weno… con 1.3vcore en BIOS voy a probar esto… dejo orthos durante la noche para probar estabilidad

MIREN ESE VDROOP POR DIOS!!!!

con el aguinaldo vuela a la mierda este mother!!!

EDIT: a que temperaturas deberia creer? coretemp o real temp? uso un iceman al 100% con MX-2

Creele al sensor de temp del mobo, fijate con el asus pc probe (creo qeu asi se llamaba)

Extreme Level

guares

entradas: 1651

23:47 08/06/2008

14
Cita Iniciado por Geomancer
Ver Mensaje
Esas temperaturas son muy buenas, yo tomaría las del RealTemp…

Con ese vcore capaz que llega a los 3.7 o 3.8…

nop, con 1.375 en bios no era estable en 3.8, por eso baje a 3.6 y baje un poco mas el Vcore…, calculo que a 3.8 debere mandarle 1.4 quizas…. mi objetivo en si es estar 4ghz 24/7… pero veremos…

Cita Iniciado por Thejuampi
Ver Mensaje
Creele al sensor de temp del mobo, fijate con el asus pc probe (creo qeu asi se llamaba)

si si, Asus pc probe… despues me fijare que temperaturas me tira el haber que onda…

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

00:25 09/06/2008

15

Jajaja mira este vdrop con mi E4300 a 3.6ghz y la misma mother, 0.1v !!!

IDLE

FULL

Edit: lamento no pasar mas tiempo el orthos a 3.6ghz lo que pasa es que estoy con cooler stock y en segundos ya se pone a 83º el cpu, esta captura la un dia caluroso de otoño.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

00:28 09/06/2008

16
Cita Iniciado por GEORGE_D
Ver Mensaje
Jajaja mira este vdrop con mi E4300 a 3.6ghz y la misma mother, 0.1v !!!

IDLE

FULL

jaja que animalada, y que frustrante debe ser.

Yo tengo Vraise, pongo en bios 1.3V, en idle tengo 1.31V y en full load tengo 1.32V ¿por qué es esto? ¿alguien tiene idea?

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

00:36 09/06/2008

17
Cita Iniciado por Eagle_Watch
Ver Mensaje
jaja que animalada, y que frustrante debe ser.

Yo tengo Vraise, pongo en bios 1.3V, en idle tengo 1.31V y en full load tengo 1.32V ¿por qué es esto? ¿alguien tiene idea?

Si es muy feo, eso que me toco un E4300 con un excelente step, muy poco vcore requiere, a 3.9ghz creo que vdropeaba a 1.5v con 1.63v. Y con la salida de Nehalem creo que no tiene sentido cambiar la mother para que de aca a unos meses no te sirva para los nuevos micros.
En AMD no existe el vdrop, por lo menos tuve un athlon 64 y nada de vdrop, actualmente tengo un sempron s754 y nada de vdrop.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

guares

entradas: 1651

01:00 09/06/2008

18

si, sabia que a mas de 1.4 vcore el mother dropea que da miedo… realmente sus fases de regulacion no son de lo mejor… y de por si vienen sin disipacion….

y si existe en AMD…. mi Tforce 7050 dropea tambien (nada que ver ocn este asus no), pero dropea un poco tambien… en todo los que es mother`s de gama baja siempre va a existir algo de Vdroop dado a la calidad/cantidad de sus fases de regulacion y de la cantidad de energia que necesita el micro… por ejemplo en nuestor mother se nota mucho la diferencia de alimentar un dual que un quad…. en el quad realmente se queda muy atras nuestro mother comparado a otros….

por eso èste me esta gustando mucho!!!!! jojojo…. 16 fases de regulacion…. dios mio…

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

01:07 09/06/2008

19
Cita Iniciado por guares
Ver Mensaje
si, sabia que a mas de 1.4 vcore el mother dropea que da miedo… realmente sus fases de regulacion no son de lo mejor… y de por si vienen sin disipacion….

y si existe en AMD…. mi Tforce 7050 dropea tambien (nada que ver ocn este asus no), pero dropea un poco tambien… en todo los que es mother`s de gama baja siempre va a existir algo de Vdroop dado a la calidad/cantidad de sus fases de regulacion y de la cantidad de energia que necesita el micro… por ejemplo en nuestor mother se nota mucho la diferencia de alimentar un dual que un quad…. en el quad realmente se queda muy atras nuestro mother comparado a otros….

por eso èste me esta gustando mucho!!!!! jojojo…. 16 fases de regulacion…. dios mio…

La mayoría de los mobos P45 traen una bruta cantidad de fases de regulación

Extreme Level

guares

entradas: 1651

10:27 09/06/2008

20
Cita Iniciado por Eagle_Watch
Ver Mensaje
La mayoría de los mobos P45 traen una bruta cantidad de fases de regulación

no todos eh…. el p45 diamond trae creo que 8, el gigabyte P45-DQ6 creo que tambien (ademas de 4 gigabit lan) a los de asus se le fue la mano con las fases… pero a mi gusto… bienvenido sea

weno… dejo esta imagen… casi 13hs de tortura….. creo que ha pasado la prueba de estabilidad…. por las dudas ahora lo dejo ahi y veo algunos benchs… hasta saber cual es la temperatura real del micro… no me quiero arriesgar en algo que me costo 530 pesos

ahora voy a empezar con los benchs…. todo a a como se ve en el CPU-Z de la imagen…

BENCHS:

EDIT!!!!!!!!!!!!!!!!

me arriesgue

4ghz!!!!!!!!!!!!!!!!!!!!!!!!!! no lo puedo creeeeeeerrrr!!!!!!!!!!!! jejeje, se que estos microsd levantan lindo… pero nunca me imagine tener una pc con un dual core a 4 ghz!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! !!!!!!! estoy re contento!!!!!!!!!!!!!!!!!!!! jejejejee

[IMG][/IMG]

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

11:58 09/06/2008

21

De primera, 4ghz es la que va para los 7200 pero fijate la memo las tenes 5 5 5 31 baja este ultimo numerito a 15 y queda joya

Midle End Level

dudu_t

Someware

entradas: 283

13:34 09/06/2008

22

Lindo OC Man!!! Te felicito…

Alguien metió mano en el Infierno, soltó los perros del Averno y su devastación!!

Extreme Level

guares

entradas: 1651

13:59 09/06/2008

23
Cita Iniciado por Massimen
Ver Mensaje
De primera, 4ghz es la que va para los 7200 pero fijate la memo las tenes 5 5 5 31 baja este ultimo numerito a 15 y queda joya

pasa que mi mobo y esas memos se llean muy mal… si cambio algo no bootea, ahora entendes porque odio mi asus? aunque algunas veces lo amo

Cita Iniciado por dudu_t
Ver Mensaje
Lindo OC Man!!! Te felicito…

gracias lokura, pero vos con lo que tenes me pasas como poste caido eh!!!

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Midle End Level

dudu_t

Someware

entradas: 283

14:07 09/06/2008

24

Lamentablemente tengo el Gabinete en proceso de Modding (fase pintura, que lleva mucho f@ki´n tiempo) Y apenas pude probarla. La arme sobre uno de los cuerpos de mi bateria (instrumento de percusion) y la hice levantar desde un live cd nomas, para corroborar q todo anduviera bien.
Nada de OC por ahora

Alguien metió mano en el Infierno, soltó los perros del Averno y su devastación!!

Extreme Level

guares

entradas: 1651

15:19 09/06/2008

25

a que temperaturas creo? el real temp me tira 10 grados menos en cada core que el coretemp…. en full load a 4ghz estoy por los 57 grados en el coretemp (47 en el realtemp)

al asus Probe me tira verdura (25 grados full load es imposible)

por las dudas lo vuelvo a stock hasta saber que temperaturas son las reales….

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Hardcore Extreme Level

Zerocool65

entradas: 3091

15:21 09/06/2008

26

las del real temp son las reales, fijate que este tomando bien el tjunction.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Extreme Level

guares

entradas: 1651

15:42 09/06/2008

27

me toma como 95º el Tjunction….. es correcto eso???

ahora estoy probando estabilidad a la velocidad stock pero con 1.00 Vcore van 10 minutos y totalmente estables….

me fui a dormir….

EDIT: me levante y encontre esto

5 horas estables….

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

High End Level

Thejuampi

entradas: 782

00:03 10/06/2008

28

Lo compraste en abelyn a este micro?

Extreme Level

guares

entradas: 1651

00:25 10/06/2008

29
Cita Iniciado por Thejuampi
Ver Mensaje
Lo compraste en abelyn a este micro?

sepe en abelyn mismo, tengo por ahi anotado el numero de bach (creo que asi se escribe) que me tocò… pero era un numero medio alto, por eso no le tenia mucha fe al micro

Pinky: que vamos a hacer hoy guares?
Guares: hoy vamos a dormir pinky…….
Pinky: y mañana?
Guares: mañana esta pronosticado 0º……
Pinky: estas pensando lo mismo que yo guares?
Guares: seeeeeeeeeeeeeeeeeeeeeeeee

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Extreme Level

leo_lac

entradas: 2932

00:30 10/06/2008

30
Cita Iniciado por guares
Ver Mensaje
a que temperaturas creo? el real temp me tira 10 grados menos en cada core que el coretemp…. en full load a 4ghz estoy por los 57 grados en el coretemp (47 en el realtemp)

al asus Probe me tira verdura (25 grados full load es imposible)

por las dudas lo vuelvo a stock hasta saber que temperaturas son las reales….

Fijate q te tiene q marcar el Real Temp TjMax = 105º.. setealo a eso.. y le tenes q creer al Real Temp.

Cita Iniciado por guares
Ver Mensaje
me toma como 95º el Tjunction….. es correcto eso???

A lo q te marca, sumale 10º.. o desde settings pone para q el Tj te lo ponga en 105º..

Cita Iniciado por guares
Ver Mensaje
EDIT: me levante y encontre esto

5 horas estables….

Buenisimo!!! a esos mhz y ese vCore debe andar por los 25-30w

Cita Iniciado por guares
Ver Mensaje
sepe en abelyn mismo, tengo por ahi anotado el numero de bach (creo que asi se escribe) que me tocò… pero era un numero medio alto, por eso no le tenia mucha fe al micro

Pinky: que vamos a hacer hoy guares?
Guares: hoy vamos a dormir pinky…….
Pinky: y mañana?
Guares: mañana esta pronosticado 0º……
Pinky: estas pensando lo mismo que yo guares?
Guares: seeeeeeeeeeeeeeeeeeeeeeeee

Fijate q abajo del IHS dice el nº de nucleo, q es mas importante q el batch, te va a aparecer algo asi
0A0030 (exactamente el de Okorn q tanto subia ..)
Cuanto mas bajo el ultimo numero, mejor.. en este caso, es 0030 q es MUY bueno..
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.