Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Sacandole jugo a la 8600gt!!!

No hay Etiquetas
Entrada
High End Level

ezequiel_m88

entradas: 705

21:19 22/07/2008

1

Bueno gente no se si esto va aca pero bueno… esto fue lo maximo que pude llevar mi 8600gt sin artifacts!
10 mMHz mas y ya tiraba artifacts!! aca les dejo la imagen


Para los que quieren saber a cuanto puede llegar su 8600gt aca les dejo…

El overloclock fue siempre testeado! cada 10Mhz…

Salu2 y espero que les sirva de algo a los que poseen esta video!

GPU clock:740MHz
Mem clock:1640MHz
Shader: 1550 MHz

Si alguien me puede decir bien que significa Shader, y al subirlo que mejora que me lo explique bien!

i7 920 D0 / EVGA x58 SLI LE / OCZ Platinum 3x2gb 1600mhz cl7/ MSI GTX 460 HAWK / WD Caviar black 750GB / Corsair HX 1000w / Thermaltake Armor plus black edition / Samsung p2770h 27"" / Logitech x540 / Microsoft x6

Midle End Level

LeiiToooo

entradas: 166

22:17 22/07/2008

2

Buen OC!!

Yo con la XXX edition Obtuve estos resultados

Saludos

Nuevo miembro

marian5572

entradas: 25

22:21 22/07/2008

3

Yo a mi XXX edition la tengo en 720/1573/1800 y anda perfectamente estable, el core se puede subir un poco mas y los 3dmarks andan bien, pero en un par de juegos se colgaba.

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

22:22 22/07/2008

4

ezequiel la tuya es la msi silent?

High End Level

ezequiel_m88

entradas: 705

22:44 22/07/2008

5

Sisi Es La Silend

i7 920 D0 / EVGA x58 SLI LE / OCZ Platinum 3x2gb 1600mhz cl7/ MSI GTX 460 HAWK / WD Caviar black 750GB / Corsair HX 1000w / Thermaltake Armor plus black edition / Samsung p2770h 27"" / Logitech x540 / Microsoft x6

High End Level

hcan27

Avellaneda, Buenos Aires, Argentina

entradas: 848

00:00 23/07/2008

6

yo tengo la xfx comunacha, le subo el clock a 570mhz y me pasa los 80º despues de un scan artifacts.

Te felicito che muy buen OC

Jaja vi el post y dije bueh vamos a ver, solo para ver si lo tiraba, subi las memos a 1000mhz el clock a 550mhz toque el scan for artifacts y se trabo todo

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

00:49 23/07/2008

7
Cita Iniciado por hcan27
Ver Mensaje
yo tengo la xfx comunacha, le subo el clock a 570mhz y me pasa los 80º despues de un scan artifacts.

Te felicito che muy buen OC

Jaja vi el post y dije bueh vamos a ver, solo para ver si lo tiraba, subi las memos a 1000mhz el clock a 550mhz toque el scan for artifacts y se trabo todo

jaaja pero sos loco! 1000mhz en las memos!

Y por la temp. no te hagas drama, se la banca bien. Seguramente pasás los 650mhz en el core.

Extreme Level

marxs

Jujuy

entradas: 1051

11:54 23/07/2008

8

Un user que esta viendiendo su xfx, la puso en 930 la memoria.

Hardcore Extreme Level

kglacius

entradas: 10191

12:23 23/07/2008

9
Cita Iniciado por marxs
Ver Mensaje
Un user que esta viendiendo su xfx, la puso en 930 la memoria.

sep yo vi lo mismo y me extraño el OC…

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

High End Level

ezequiel_m88

entradas: 705

13:07 23/07/2008

10

si yo taba haciendo mal las cosas con el overlock, aca actualizo!!!! Lo que no me daba mas era el gpu clock mas de 740MHz no pasa!


http://www.techpowerup.com/gpuz/5ngc4/

i7 920 D0 / EVGA x58 SLI LE / OCZ Platinum 3x2gb 1600mhz cl7/ MSI GTX 460 HAWK / WD Caviar black 750GB / Corsair HX 1000w / Thermaltake Armor plus black edition / Samsung p2770h 27"" / Logitech x540 / Microsoft x6

High End Level

hcan27

Avellaneda, Buenos Aires, Argentina

entradas: 848

13:38 23/07/2008

11

Bueno te felicito más ahora, despues edito y muestro lo maximo a lo que me animo a llevarla. Por Ahora 570/740.

High End Level

ezequiel_m88

entradas: 705

13:56 23/07/2008

12

Jaja dale! mira ese es el puntaje que me daba sin OC


Un total de 4986 pts subidos por el oc!!!

i7 920 D0 / EVGA x58 SLI LE / OCZ Platinum 3x2gb 1600mhz cl7/ MSI GTX 460 HAWK / WD Caviar black 750GB / Corsair HX 1000w / Thermaltake Armor plus black edition / Samsung p2770h 27"" / Logitech x540 / Microsoft x6

High End Level

hcan27

Avellaneda, Buenos Aires, Argentina

entradas: 848

14:37 23/07/2008

13

Loco no puede ser sigo con el mismo problema, le mando un buen overclock, lo dejo trabajando 2 minutos y cuando miro otra vez veo que el fan esta al 40%, no encuentro una solucion definitiva para que el fan quede girando fuerte.

Va bueh clocn, 570/780

Rivatuner, se baja solo.

High End Level

ezequiel_m88

entradas: 705

14:42 23/07/2008

14

No tengo idea por que sera, la mia no tiene fan XD tiene tremendo dicipador asi que no tengo problema con eso… Yo la overlokeo con el Riva tuner es el mejor…

i7 920 D0 / EVGA x58 SLI LE / OCZ Platinum 3x2gb 1600mhz cl7/ MSI GTX 460 HAWK / WD Caviar black 750GB / Corsair HX 1000w / Thermaltake Armor plus black edition / Samsung p2770h 27"" / Logitech x540 / Microsoft x6

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:02 24/07/2008

15

Pasale un 3Dmark 2006 jejeje, no creo que pases de 6000. De todas formas es un excelente overclock, felicitaciones.
Mi MSI 7300GT silent defaul es de 350/666mhz GPU/memo, con over la lleve a 570/980, anda lindo paso de 7000 puntos a casi 11000 en 3dmark 2003, aun me falta un volt mod asi la dejo a 700mhz el GPU pero no encuentro ninguno, el chip es muy frio asi que seguro se lo aguanta.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

ezequiel_m88

entradas: 705

09:20 24/07/2008

16

no se trata de cuanto llego ni cuanto tengo, se trata de cuanta diferencia hay con y sin overlock…

Y para q veas que si paso los 6000 aca te dejo una pic


..::Puntaje con 3dmarks06: 6514::..
..::Puntaje con 3dmarks03: 20551::..


740/960/1580

960x2= "1920MHz" Sin artifacts ya mas no se puede, 10Mhz de core o de memo empiezan a aparecer Artifacts… en el 3dmarks06, Hasta aca llego, no voy mas de aca

i7 920 D0 / EVGA x58 SLI LE / OCZ Platinum 3x2gb 1600mhz cl7/ MSI GTX 460 HAWK / WD Caviar black 750GB / Corsair HX 1000w / Thermaltake Armor plus black edition / Samsung p2770h 27"" / Logitech x540 / Microsoft x6

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

14:47 24/07/2008

17

y no le podés tirar más vientito para que baje un par de grados y haga otro par de mhz?

High End Level

ezequiel_m88

entradas: 705

17:28 24/07/2008

18

no se trata de temp creo ya… no pasa los 50 grados, ya creo que no le da mas el cuero…

i7 920 D0 / EVGA x58 SLI LE / OCZ Platinum 3x2gb 1600mhz cl7/ MSI GTX 460 HAWK / WD Caviar black 750GB / Corsair HX 1000w / Thermaltake Armor plus black edition / Samsung p2770h 27"" / Logitech x540 / Microsoft x6

High End Level

hcan27

Avellaneda, Buenos Aires, Argentina

entradas: 848

18:37 24/07/2008

19

50º graos deja de joder, que placa calentona que tengooooo.

Te felicito otra vez

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

19:19 24/07/2008

20

Con un poquito mas de voltaje por vmod se podria mejorar bastante, seria lindo tambien agregarle unos disipas a las memorias….
Te dejo mis pics

3dmark 03: 21054pts

3dMark 06 con un poco mas de OC en el micro: 6717pts

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Hardcore Extreme Level

Dr. Vodka

entradas: 4958

09:15 25/07/2008

21

Yo había agarrado una MSI 512MB DDR3 silent, le había puesto un turbo2 y le di rosca.. había llegado a 720/1715/830 (llama la atención lo alto que llegaron los shaders), y la verdad se iba al re carajo la placa esa a esos clocks, y andaba realmente fresca.

Por ejemplo a mi 7600GT la destruía en el UT3, pero andaban similar en juegos más viejos, ahí se nota la fuerza real del sistema unificado…

Lindos clocks.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
High End Level

ezequiel_m88

entradas: 705

10:26 25/07/2008

22

se ahora se los subia al los shaders a 1725 y anda sin problemas, la verdad es que no se en que varian, si alguien me explica bien lo que son los shaders XD y los del voltaje amigo HDF_Aeronautica jeje yo soy re salame con esto recien empiezo, hacelo vos y despues me decis que onda :P

i7 920 D0 / EVGA x58 SLI LE / OCZ Platinum 3x2gb 1600mhz cl7/ MSI GTX 460 HAWK / WD Caviar black 750GB / Corsair HX 1000w / Thermaltake Armor plus black edition / Samsung p2770h 27"" / Logitech x540 / Microsoft x6

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

14:00 25/07/2008

23

jeje.. no, volt mod por ahora no quiero hacer, me da un poco de cagaso. Habia un thread con volt mod a un 8600gt, fijate si lo encontras que esta muy bueno.

salu2

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
High End Level

ezequiel_m88

entradas: 705

15:58 25/07/2008

24

Na yo ni en p2 le hago un vmod, ya veo que hago miarda la placa y me quedo sin nada… prefiero venderla y comprarme otra mejor antes de arriesgar XD

che como haces para poner eso de > Valid: e4400 3.9 Ghz – 95% OC < y que quede con el link???

i7 920 D0 / EVGA x58 SLI LE / OCZ Platinum 3x2gb 1600mhz cl7/ MSI GTX 460 HAWK / WD Caviar black 750GB / Corsair HX 1000w / Thermaltake Armor plus black edition / Samsung p2770h 27"" / Logitech x540 / Microsoft x6