Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Rampage Formula + E8400 + 4870X2 Problema

No hay Etiquetas
Entrada
Nuevo miembro

Ezequiel18

entradas: 5

05:42 12/11/2008

1

Buenas gente .

Nose si esto es realmente solo un post sobre overclocking , pero en fin. soy medio inexperto y muy nuevo apenas entiendo los conceptos basicos para empezar a overclockear asi que no me fajen duro.

En fin… mi historia es la siguiente… labure 1 año entero para comprarme esta maquina :

ASUS RAMPAGE FORMULA X48
E8400 3.0 wolfdale
Sapphire Radeon 4870X2 2GB 2Vgpu
2x2gb Supertalent DDR2 800 (T8UB2GC5)
Cooler Master Real Power pro 850 Watts.

La cuestion es la siguiente… muy feliz con la maquina terminada… hace solo un par de semanas , como maximo 4 . arme la maquina instale windows de 0 y tire un 3dmark. Con todo en frecuencia stock obvio… no toque nada al principio… el benchmark dio lo siguiente.

15178 3DMARKS
SM2.0 : 6426
HDR/SM3.0 : 8895

ahora digo … hice mil veces el score y compare con otros … y estos numeros estan dando malisimamente mal no solamente mal. horriblemente mal.

Probe el Crysis que segun reviews en Very high y todo al mango deberia darme 43.2 fps y tengo 18 fps.. maximo 20 fps , igual en el crysis warhead…
en otros juegos como el farcry 2 no se si llego a los 30 fps. si son 30 tengo suerte. En muchas secuencias graficas o solamente jugando Al un juego cualkiera sea experimente Crash instanteaneos a Desktop. sin error codes ni nada.. osea , "No pertenece al juego el error" y vale destacar que paso con muchos juegos pero en fin.

Mas alla de los bugs de los drivers de ATI y etc que el CPU ussage en idle se va a 547% y la temp sube por que "el bug produce un uso semireal del nucleo " cosa que es imposible al arrancar XP sin ejecutar ningun programa.

Ahora dije… uh si puede ser que mi CPU y mis memorias al estar en stock , produscan Bottle neck? Lo que bue.. mucha gente habla de esa posibilidad y dije , esta bien demosle la prueba.

Agarre lleve el micro a 3.7GHZ con voltajes en Auto para que no tubiera que pensar ni andar calculando , osea para hacerlo bien rapido… Mande un 3DMARK y nada el mismo score y los mismos fps en crysis y demas juegos… entonces digo no puede ser…

Cuando intento hacer OC manualmente deshabilitando las opciones de control de voltaje automatico , no sube la config y y tengo que hacer Clear cmos.. para Re-setear todo…
osea no me toma por que hay algo que falla y la verdad no entiendo que es.

aca estan las pruebas que hice mostrando mas o menos como el mobo asigna voltages automaticos

Puse FSB 411 y CPU ratio a X9 , Memory Times default 5-5-5-15

CPU : 1.24V
CPU PLL : 1.61V (ni puta idea de que es.)
FSB : 1.328V
DRAM : 1.968V
NB: 1.632V
SB : 1.088V
SB 1.5V : 1.55V
DRAM C. Voltage : 0.97V (ni idea. )

segundo intento hice FSB 450 y CPU ratio a X9 :

CPU: 1.27V
CPU PLL : 1.64V (ni puta idea de que es.)
FSB :1.44V
DRAM : 2.064V
NB : 1.632V
SB: 1.088V
SB 1.5V : 1.55V
DRAM C. Voltage : 1.024V (ni puta idea de que es.)

en esta configuracion la temp del NB Y EL SB se van a la mierda mierda… por encima de los 54 grados… osea no puedo permitir que suba ni un 0.0001 volt mas los Bridges
el tema es que cuando intento setear los voltajes manualmente y ponerle que se queden los voltajes estandar cuando salvo la configuracion reinicia no arrranca y el lcd Poster me tira..
Checking ram… y queda ahi para siempre… y Clear Cmos no me queda otra.

Help?

PD :a mi vga se le obscurecio la parte doradita que se conecta al socalo PCI express de mi mobo . nose como se llama. pero supongo que ya deben saber de que hablo , esta de un color amarronado obscuro en una parte y no me gusta nada…solo en la parte doradita no en la parte de plaqueta

Hardcore Extreme Level

Radamanthys

entradas: 3228

11:54 12/11/2008

2

Lo de que se te obscurezca el anclaje al Pci-e es normal. Lo que me parece que te esta pasando es que o tenes drivers viejos, O no activaste el Crossfire desde el CCC.

Igual esa placa te va a hacer Cuello de botella si es que no overclockeas el micro a 3.6 ~ 4ghz por lo menos.

Saludos y alto maquinon

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Hardcore Extreme Level

jack

a

entradas: 6358

14:55 12/11/2008

3

1,61 el PLL? FSB en 1,44? NB 1,63?

Con esos voltajes insanes no vas a ningún lado. Leete alguna guía de oc de tu mother.

Tenés un buen mobo, un buen micro, buenísima VGA y memos que se las bancan hasta ahí nomás siempre que se usen en un 1:1.

Ponete con paciencia y llevá ese micro como te dijo Rada a ~ 3,8/4 y ahí vas a ver los frutos de tu VGA a resos grandes en games sin sufrir tantos cuellos de botella.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Nuevo miembro

Ezequiel18

entradas: 5

16:53 12/11/2008

4

Osea si entiendo que son voltajes insane. sino no te estaria diciendo que tengo temperaturas extremas y que es imposible seguir dandole mas.

Osea teoricamente este mobo esta preparado para tranquilamente llevar el E8400 a 4.2 4.3 sin grandes dramas… el tema es el siguiente…

Los voltajes eso se asignaron automaticamente desde el mobo… ahora cuando yo quiero asignar manualmente los voltajes la maquina nisiquiera arranca… y no le doy valores estupidos. ni nada por el estilo , una cosa que hice por ejemplo fue… Tomar como referencia los valores de voltaje que daba en auto y despues empezar a bajarlos hasta que directamente no arrancara , que significaria que hasta ahi se podia bajar y no mas… pero , ni bien saco el control de voltaje automatico bye bye.

Y la placa no tiene nada que ver con el crossfire me parece ami… osea no es un crossfire de 4870s , es el modelo 4870X2 que viene con 2 gb y doble nucleo sobre la misma placa… es mas lei en los foros de ati… que realmente esta placa hasta el momento es un fracaso , deberia estar tirando 22 k marks en 3dmar06 como minimo en cualkier pc con 3.0 y 4gb de ram…. con un mobo mainstream cualquiera… y sin embargo , ahi ves gente con QX , Mobos alucinantes Extra high end. y nada…. le anda mal igual.

problemas de drivers olvidate , problemas con otro mobo olvidate , hice test en diferentes 3Dmarks tanto en el 06 como en el vantage y tambien probe en 3 plataformas diferentes… , mi mobo , un m3a y un maximus formula. y los resultados fueron nulos en los 3 mobos.

lo peor es que despues con otro chavon que tenia la 4870X2 hace el mismo mark en la misma maquina y el GPU Score individual le da , 1000 MARks mas que ami.

en fin nada olvidate que sean drivers… el AI que es el que supuestamente dicen que controla el segundo nucleo , esta activado… osea… probe practicamente todo y no consigo nada… lo unico que me quedaba era hacer OC y
Ahora tengo este problema tambien.

lei un par de reviews del mother. y decian que el mother bancaba hasta 555 de fsb estable… y que se yo que… despeus habia otros que chamullaban diciendo que soportaba hasta 620 Cosa que dudo demasiado. y mi experiencia personal es que en 1.37 Vcore no puedo superar los 400 de FSB. osea que es patetico. lei tambien sobre las memorias… supuestamente dicen que… a 1.97 o 2.0 deberia poder llevarlas a 1000 MHZ (500mhz) y sin embargo no las puedo levantar arriba de la frecuencia standard… osea nada. Los tiempos de las memos estan standard. ni los toque.

El bios esta actualizado a la ultima version 0601

Crysis 18 Fps
Crysis warhead 15 Fps
Farcry 2 20 fps

esos son mis scores. ajajajajajaja con tremenda placa de 800 verdes.

Hardcore Extreme Level

jack

a

entradas: 6358

17:14 12/11/2008

5
Cita Iniciado por Ezequiel18
Ver Mensaje
Y la placa no tiene nada que ver con el crossfire me parece ami… osea no es un crossfire de 4870s , es el modelo 4870X2 que viene con 2 gb y doble nucleo sobre la misma placa..

Y quién de nosotros habló de CF? Estamos hablando de que pretendés resultados similares a reviews PRO con un 8400 y memos ST corriendo en default encima.

Para mi los problemas están en la mano que mece la cuna.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Extreme Level

harryelsucio

MENDOZA

entradas: 1701

17:25 12/11/2008

6
Cita Iniciado por jack
Ver Mensaje
Para mi los problemas están en la mano que mece la cuna.

Si pero 18 en el crysis, yo con mi placa hago eso en VH, deben ser los driver viejos o alguna variable que tiene o tendrá la placa de video para activar el CF.

Nuevo miembro

Ezequiel18

entradas: 5

01:05 13/11/2008

7

Ta todo bien jack que quieras insinuar que no se un carajo , pero me parece algo lógico comprobable sin necesidad de conocimientos previos de usar una plataforma "X" para probar dos VGA identicas y que una te de un score y la otra te de inferior… no te parece? ademas mensione que hice pruebas en 3 plataformas…

1 Phenom Quad… horriblemente salio en M3a
con un E8400 mejoro notablemente en rampage formula
y con un Q6600 en un Maximus Formula

con los mismos resultados negativos.

y mira vos decis Con esas memos… pero lei en internet , que ocean muy bien a 2.2v llegan hasta 1040 Mhz

Jack dijo : "Y quién de nosotros habló de CF? Estamos hablando de que pretendés resultados similares a reviews PRO con un 8400 y memos ST corriendo en default encima."

Radamantys Dijo : "Lo que me parece que te esta pasando es que o tenes drivers viejos, O no activaste el Crossfire desde el CCC."

Léase mejor!!! señor!!! jack!!

Hardcore Extreme Level

jack

a

entradas: 6358

08:17 13/11/2008

8
Cita Iniciado por Ezequiel18
Ver Mensaje
Ta todo bien jack que quieras insinuar que no se un carajo

Could be.
Una pequeña muestra es lo de….

Mas alla de los bugs de los drivers de ATI y etc que el CPU ussage en idle se va a 547% y la temp sube por que "el bug produce un uso semireal del nucleo " cosa que es imposible al arrancar XP sin ejecutar ningun programa.

WTF!!! Qué es eso? No lo leí en mi vida. Supongo que quisiste poner 54% de cpu usage en idle; en ese caso fijate que proceso te lo consume y analizá si tu SO no está embichado. Además te dignaste a tirarle al menos 1 hora de memtest86 a las memos a ver si pasa algo por ahí? Ojo, hasta me las juego que podrías tener algún parámetro erróneo en la BIOS que es lo que produciría la baja de performance.

Cita Iniciado por Ezequiel18
Ver Mensaje
y mira vos decis Con esas memos… pero lei en internet , que ocean muy bien a 2.2v llegan hasta 1040 Mhz

No todos los chips son iguales. Hay memos que suben en más, otras en menos y deberías saber que 2.2v más el overvolteo clásico de los mobos puede ser perjudicial para la salud de las mismas.

La duda que me queda por saber es donde creés vos que tenés el problema.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Hardcore Extreme Level

ShArK666

entradas: 5311

08:48 13/11/2008

9

Me parece q aca tenemos un problema de configuracion CORRECTA del TREMENDO MOTHER q tenes.

El Rampage Formula tiene 5 millones de opciones q tenes q configurar correctamente por q sino, dudo q te ande bien. Primero eso. Segundo me parece q tendrias q fijarte de bajar los ultimos drivers para tu X2. Tercero, esas memos me parece q estan medias cortas para la configuracion q tenes vos.

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

Zerocool65

entradas: 3091

09:38 13/11/2008

10

dejate de joder santi, que las memos estan cortas? aca no importa la frecuencia de las memos yo sacaba mas fps con un quad mis memos y una 8800GTS algo raro pasa.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

10:11 13/11/2008

11

Primero, por lo que se… las 4870x2 necesitan por lo menos un micro corriendo a 4.0ghz… para ariba….

Mira te dejo una config para que pruebes…
Aparte te comento que los p45 no necesitan tanto voltaje para operar con overclock… ademas otra cosa… nunca le des al NBV mas de 1.45 ya que vuelven loco.. no les gusta tanto voltaje… a menos que le des otro tipo de refrigeracion…. pero para el overclock que vos queres no hace falta mas de 1.45…

CPU : 1.32V
CPU PLL : 1.52V (ni puta idea de que es.)
FSB : 1.3V
DRAM : (EL VALOR QUE VAYA DE ACUERDO A TU RAM)
NB: 1.35V
SB : 1.088V (PUEDE IR AUTO)
SB 1.5V : 1.55V (PUEDEN IR AUTO)

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

Zerocool65

entradas: 3091

11:18 13/11/2008

12

el tema aca es que el flaco no tiene ni la mas palida idea de lo que hace se guia por reviews y manda fruta a mas no dar, vive diciendo "lei en un review" vamos pone los pies sobre la tierra en los reviews usan terrible hard y bien oceado no como vos que no tenes idea de lo que estas tocando, para tu informacion las memos que tenes no todas ocean ni a 900mhz, por ejemplo mi caso y no es que no sepa ocear, probe muchas variantes, simplemente no todas son de la misma partida, con lo cual te diria que te vayas leyendo varias guias antes de postear de esta forma y dejes de hacer peder tiempo a la gente, me quiero imaginar a tu vendedor lo debes tener con los huevos al plato tambien.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Nuevo miembro

Ezequiel19

entradas: 2

00:00 14/11/2008

13

Nunca falta en foros argentinos , el boliviano de colado como este Zerocool , que bardea y agita gratuitamente , como si Fuera PRO… , como si En la instancia de una vida … todo lo relacionado al triunfo fuera overclockear un procesador… y que , no se puede se puede aprender por que segun ZeroCool se nace sabiendo Ocear…. claro viejo claro .. Sos un groso loco , todo el mundo quiere ser tu amigo….

pero tomatelas Huerfano , comprate una pc nueva. gato.

lo unico que falta es que un pendejo insolente me quiera faltar el respeto.

Rushers , trolls por favor… limpien este foro.

Hardcore Extreme Level

ShArK666

entradas: 5311

08:45 14/11/2008

14

me parece ami o borraron los post de julian????? aaayyy dioosss

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Extreme Level

miguecasla

entradas: 1499

10:01 14/11/2008

15
Cita Iniciado por ShArK666
Ver Mensaje
me parece ami o borraron los post de julian????? aaayyy dioosss

Que mal, y encima lo unico que dijo fue: la pura y exclusiva verdad!

Ahora, si ya probaste con casi todo y no da resultado, creo yo que tendrias que reinstalar windows y sacar todo tipo de oc que tengas, y arrancar de ahi, si ya ahi te tira mal los juegos (ya que el 3dmark sabemos que no es lo ideal para mdir el rendimiento de una VGA, sino hoy en dia la mejor seria la 2900XTX), digo que si todo stock te tira un juego mal, cambiala ya no hay vueltas que darle man.

Suerte!

High End Level

Adriandarkness

San Miguel

entradas: 763

11:34 14/11/2008

16
Cita Iniciado por ShArK666
Ver Mensaje
me parece ami o borraron los post de julian????? aaayyy dioosss

y dale a la censura, quiza fue un poco fuerte pero fue lo real.

Nuevo miembro

Ezequiel18

entradas: 5

23:04 16/11/2008

17

si lo borraron fue por que yo explicite que no tenia mucha idea y que era nuevo , y el chavon se vino a hacer el pro , como si fuera el mas groso Del overclocking… Hizo la gran colaler… onda . No flaco , no … no sos ni mejor que yo ni mejor que nadie por saber un poco mas… Yo entro a un foro con actitud de querer aprender… y viene señor falta de respeto a bardearla.

Ademas reitere muchas veces que hice todo lo que podia hacer.. incluyendo drivers . update de bios. y hay gente aca que sigue repitiendome lo mismo por lo que veo que no leen lo que escribo para nada..

Es mas otra persona y creo que fue el mismo que me agito , dijo : que decis que va a andar a 524% la placa , sos un gil. etc etc… bueno el gil es el aca esta la screen.

http://img265.imageshack.us/img265/2…geat524ku9.jpg

y el problema existe , en la pagina oficial de asus. Este tema de rendimiento de la placa . es algo que va mucho mas alla de la maquina que tengas… hay gente con QX y Mobos EXTREMe , y gente con P45 y E8000s o Q6000s y sin embargo tienen exactamente el mismo drama… Nose por que algunos de este foro, lo primero que tiran a hacer es tratar de basura e indigente al que viene y pregunta algo , ta bien se sienten superiores por que saben mas, pero realmente demuestra tambien una actitud sobrevia e inmadura.

o acaso todos nacimos con sabiduria injerta en nuestros cerebros?
pero

Nuevo miembro

Ezequiel19

entradas: 2

23:09 16/11/2008

18

si lo borraron fue por que yo explicite que no tenia mucha idea y que era nuevo , y el chavon se vino a hacer el pro , como si fuera el mas groso Del overclocking… Hizo la gran colaler… onda . No flaco , no … no sos ni mejor que yo ni mejor que nadie por saber un poco mas… Yo entro a un foro con actitud de querer aprender… y viene señor falta de respeto a bardearla.

Ademas reitere muchas veces que hice todo lo que podia hacer.. incluyendo drivers . update de bios. y hay gente aca que sigue repitiendome lo mismo por lo que veo que no leen lo que escribo para nada..

Si les molesta que yo pregunte , no es muy dificil , decirme gentilmente , mira macho , este foro esta hecho para gente a un nivel superior y por lo tanto te pedimos que por favor te retires del foro. gracias. y yo me iva.

Es mas una persona y creo que fue el mismo que me agito , dijo : que decis que va a andar a 524% la placa , sos un gil. etc etc… bueno el gil es el aca esta la screen.

http://img265.imageshack.us/img265/2…geat524ku9.jpg

y el problema existe , en la pagina oficial de asus. Este tema de rendimiento de la placa . es algo que va mucho mas alla de la maquina que tengas… hay gente con QX y Mobos EXTREMe , y gente con P45 y E8000s o Q6000s y sin embargo tienen exactamente el mismo drama… Nose por que algunos de este foro, lo primero que tiran a hacer es tratar de basura e indigente al que viene y pregunta algo , ta bien se sienten superiores por que saben mas, pero realmente demuestra tambien una actitud sobrevia e inmadura.

o acaso todos nacimos con sabiduria injerta en nuestros cerebros?

Ami me parece que no.

Nuevo miembro

Ezequiel77X

entradas: 44

23:27 16/11/2008

19

si lo borraron fue por que yo explicite que no tenia mucha idea y que era nuevo , y el chavon se vino a hacer el pro , como si fuera el mas groso Del overclocking… Hizo la gran colaler… onda . No flaco , no … no sos ni mejor que yo ni mejor que nadie por saber un poco mas… Yo entro a un foro con actitud de querer aprender… y viene señor falta de respeto a bardearla.

Ademas reitere muchas veces que hice todo lo que podia hacer.. incluyendo drivers . update de bios. y hay gente aca que sigue repitiendome lo mismo por lo que veo que no leen lo que escribo para nada..

Si les molesta que yo pregunte , no es muy dificil , decirme gentilmente , mira macho , este foro esta hecho para gente a un nivel superior y por lo tanto te pedimos que por favor te retires del foro. gracias. y yo me iva.

Es mas una persona y creo que fue el mismo que me agito , dijo : que decis que va a andar a 524% la placa , sos un gil. etc etc… bueno el gil es el aca esta la screen.

http://img265.imageshack.us/img265/2…geat524ku9.jpg

y el problema existe , en la pagina oficial de asus. Este tema de rendimiento de la placa . es algo que va mucho mas alla de la maquina que tengas… hay gente con QX y Mobos EXTREMe , y gente con P45 y E8000s o Q6000s y sin embargo tienen exactamente el mismo drama… Nose por que algunos de este foro, lo primero que tiran a hacer es tratar de basura e indigente al que viene y pregunta algo , ta bien se sienten superiores por que saben mas, pero realmente demuestra tambien una actitud sobrevia e inmadura.

o acaso todos nacimos con sabiduria injerta en nuestros cerebros?

Ami me parece que no.

Proud Of Kicking Asses Since 1988

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

01:14 17/11/2008

20
Cita Iniciado por Ezequiel77X
Ver Mensaje
si lo borraron fue por que yo explicite que no tenia mucha idea y que era nuevo , y el chavon se vino a hacer el pro , como si fuera el mas groso Del overclocking… Hizo la gran colaler… onda . No flaco , no … no sos ni mejor que yo ni mejor que nadie por saber un poco mas… Yo entro a un foro con actitud de querer aprender… y viene señor falta de respeto a bardearla.

Ademas reitere muchas veces que hice todo lo que podia hacer.. incluyendo drivers . update de bios. y hay gente aca que sigue repitiendome lo mismo por lo que veo que no leen lo que escribo para nada..

Si les molesta que yo pregunte , no es muy dificil , decirme gentilmente , mira macho , este foro esta hecho para gente a un nivel superior y por lo tanto te pedimos que por favor te retires del foro. gracias. y yo me iva.

Es mas una persona y creo que fue el mismo que me agito , dijo : que decis que va a andar a 524% la placa , sos un gil. etc etc… bueno el gil es el aca esta la screen.

http://img265.imageshack.us/img265/2…geat524ku9.jpg

y el problema existe , en la pagina oficial de asus. Este tema de rendimiento de la placa . es algo que va mucho mas alla de la maquina que tengas… hay gente con QX y Mobos EXTREMe , y gente con P45 y E8000s o Q6000s y sin embargo tienen exactamente el mismo drama… Nose por que algunos de este foro, lo primero que tiran a hacer es tratar de basura e indigente al que viene y pregunta algo , ta bien se sienten superiores por que saben mas, pero realmente demuestra tambien una actitud sobrevia e inmadura.

o acaso todos nacimos con sabiduria injerta en nuestros cerebros?

Ami me parece que no.

Te respondo solo por la captura,
Quedate tranquilo es normal,a mi me pasaba…. y por ahi pasa …

Proba reinstalar el OS o los drivers, empeza por esto ultimo… pero quedate tranquilo el CCC a veces muestra cualquier cosa…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

Ezequiel77X

entradas: 44

02:58 17/11/2008

21

Gracias Mod .

Mira lo de Reinstalar en un nuevo OS lo hice. Lo unico que no hice es probar en vista , pero dudo que vista me entregue mejores resultados.

La maquina esta totalmente refrijerada hoy le termine de fabricar una plataforma con un cooler de 6000 rpm que le da al NB Y a las memos ,

las temps que tengo son

37º SB
38 NB
36º CPU

todo en full load con 2 orthos.

Pase memtest en 4 instancias de 661 MB hasta 100% 0 errores.

nose que mas puedo hacer

PD: otra curiosidad que tengo es , la frecuencia de crash a desktop sin error code , osea que no se si es el juego o la vga , falla de procesamiento o filtrado de texturas de la vga , pero el 90% de los juegos que instale en mi maquina , crashearon. No sucede en los mismos lugares por eso es mas determinante que no sea el juego ya que cuando hay un error de codigo o de textura , el juego muere siempre en la misma seccion

Entre ellos :

Crysis
Crysis Warhead
Farcry 2
Fallout 3
Devil May cry 4
CNC red alert 3.

Proud Of Kicking Asses Since 1988

Hardcore Extreme Level

pabloc74

entradas: 18123

06:21 17/11/2008

22
Cita Iniciado por Ezequiel77X
Ver Mensaje
si lo borraron fue por que yo explicite que no tenia mucha idea y que era nuevo , y el chavon se vino a hacer el pro , como si fuera el mas groso Del overclocking… Hizo la gran colaler… onda . No flaco , no … no sos ni mejor que yo ni mejor que nadie por saber un poco mas… Yo entro a un foro con actitud de querer aprender… y viene señor falta de respeto a bardearla.

Ademas reitere muchas veces que hice todo lo que podia hacer.. incluyendo drivers . update de bios. y hay gente aca que sigue repitiendome lo mismo por lo que veo que no leen lo que escribo para nada..

Si les molesta que yo pregunte , no es muy dificil , decirme gentilmente , mira macho , este foro esta hecho para gente a un nivel superior y por lo tanto te pedimos que por favor te retires del foro. gracias. y yo me iva.

Es mas una persona y creo que fue el mismo que me agito , dijo : que decis que va a andar a 524% la placa , sos un gil. etc etc… bueno el gil es el aca esta la screen.

http://img265.imageshack.us/img265/2…geat524ku9.jpg

y el problema existe , en la pagina oficial de asus. Este tema de rendimiento de la placa . es algo que va mucho mas alla de la maquina que tengas… hay gente con QX y Mobos EXTREMe , y gente con P45 y E8000s o Q6000s y sin embargo tienen exactamente el mismo drama… Nose por que algunos de este foro, lo primero que tiran a hacer es tratar de basura e indigente al que viene y pregunta algo , ta bien se sienten superiores por que saben mas, pero realmente demuestra tambien una actitud sobrevia e inmadura.

o acaso todos nacimos con sabiduria injerta en nuestros cerebros?

Ami me parece que no.

por eso quedate tranquilo, a veces a mi me tira que esta al 323%, por el tema del rendimiento yo reinstalaria win, yo tengo todo stock y los valores que mencionas vos nada que ver, un ejemplo los 2 crysis los corro a max 70 fps y no bajan de 40, algo mal hay ahi

Cita Iniciado por Ezequiel77X
Ver Mensaje
Gracias Mod .

Mira lo de Reinstalar en un nuevo OS lo hice. Lo unico que no hice es probar en vista , pero dudo que vista me entregue mejores resultados.

La maquina esta totalmente refrijerada hoy le termine de fabricar una plataforma con un cooler de 6000 rpm que le da al NB Y a las memos ,

las temps que tengo son

37º SB
38 NB
36º CPU

todo en full load con 2 orthos.

Pase memtest en 4 instancias de 661 MB hasta 100% 0 errores.

nose que mas puedo hacer

PD: otra curiosidad que tengo es , la frecuencia de crash a desktop sin error code , osea que no se si es el juego o la vga , falla de procesamiento o filtrado de texturas de la vga , pero el 90% de los juegos que instale en mi maquina , crashearon. No sucede en los mismos lugares por eso es mas determinante que no sea el juego ya que cuando hay un error de codigo o de textura , el juego muere siempre en la misma seccion

Entre ellos :

Crysis
Crysis Warhead
Farcry 2
Fallout 3
Devil May cry 4
CNC red alert 3.

leyendo eso yo optaria por 2 cosas, la primera y mas facil reinstala el sistema operativo, ponele los ultimos catalyst 8.11 y el DX9 de noviembre de 2008 (si no los tenes mandame PM que te paso el link) y si con eso sigue jodiendo yo pasaria a probar otra fuente

Hardcore Extreme Level

jack

a

entradas: 6358

11:04 17/11/2008

23
Cita Iniciado por Ezequiel77X
Ver Mensaje
Es mas una persona y creo que fue el mismo que me agito , dijo : que decis que va a andar a 524% la placa , sos un gil. etc etc… bueno el gil es el aca esta la screen.

http://img265.imageshack.us/img265/2…geat524ku9.jpg

Vos mencionaste "CPU ussage en idle se va a 547%" y según la captura se refiere a la actividad, lo cual es totalmente distinto.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

11:12 17/11/2008

24
Cita Iniciado por jack
Ver Mensaje
Vos mencionaste "CPU ussage en idle se va a 547%" y según la captura se refiere a la actividad, lo cual es totalmente distinto.

Si es verdad… pero seguramente se refiere a la actividad de los GPU

Pero que no se asuste…. mira este thread:

Cita Iniciado por BND|MOD
Ver Mensaje
I have the same problem.. but i have 273%….

By the way i`m runing vista 64 bits sp1 too

Only few times make this error

http://www.xtremesystems.org/forums/…d.php?t=206752

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

Ezequiel77X

entradas: 44

14:39 17/11/2008

25

Ayer justo taba jugando RA 3 … BOOM 3 veces se me cerro el juego.

mira mas alla de que halla instalado windows hace muy poco voy a volver a reinstalar todo de 0.

Si los problemas siguen sucediendo mepa que hay algo mas , pero la fuente?

es una real power pro de 850 watts. La compre en spawnstore.

y no la tengo muy cargada.

Con esta aplicacion http://extreme.outervision.com/PSUEngine
Calcule el voltaje necesario y me tiro 523 watts con el Cpu oceado a 4.5 y todo.
Digamos que le agregamos un rango de 100 watts mas por seguridad , serian 623 reales

Con numeros extra exagerados el total no supera los 850 watts . nisiquiera tirando numeros fruta llega.

Supongo que la fuente todabia esta en garantia , el tema es… me la cambiaran por decirle que "la vga no rinde lo que deberia rendir :S????"

entro en duda sobre ese tema.
me parece que me van a sacar a patadas y me van a mandar con el que me vendio la vga

Pd: otra cosa que estaria bueno es conocer gente que tenga esta placa y que cuente sus resultados y la pc que tienen para ver la verdad de la milanga.

Proud Of Kicking Asses Since 1988

Midle End Level

phjperro

entradas: 310

15:53 17/11/2008

26

probaste actualizar la bios que version tenes, fijate aca esta es ingles pero capaz ayuda http://vip.asus.com/forum/topic.aspx…ULA&board_id=1 fijate que los drivers todavia no traen soporte para esa placa no la reconocen del todo.

Nuevo miembro

Ezequiel77X

entradas: 44

23:40 17/11/2008

27

Como reitere varias veces en post anteriores , si Actualice hasta la ultimisima version de drivers. , asi como tambien tengo la ultima version de bios que es la 0601

Si el rampage formula es incompatible con mi Vga seria muy mala leche… igualmente ,creo que hay gente con la misma config que yo , que no tiene esos problemas asi que dudo que eso sea . Al menos tienen el rampage y la 4870X2 y los juegos le vuelan… Ami en cambio , me crashean Se me cuelgan los fps. etc etc.

Estoy en proceso de backupeo para instalar windows Nuevamente , que por mas que dudo que sea eso voy a intentar.

Si eso no es , No queda mucho por probar como dijo jack. segun el es la fuente , ami me parece raro que sea la fuente pero igualmente voy a hablar con los de spawnstore aver que onda… igual ya me imagino que me van a mandar a cagar por que para mi gusto , me parece mas un problema de la vga : que se yo

PD : Estube probando ocear con mucha sutileza y consegui estos resultados.

Gentilmente lleve el micro a 3.6 400*9 / 800 1:1 FSB – RAM
voltajes stock todo muy tranca. con el micro en 1.2 no arranca , lo subo a 1.22 y arranca. y se queda """"estable"""" con un burn test de 10 pruebas. la temp se me va al carajo , pero el sistema se queda estable.

El tema es el siguiente lo primero que tiro a hacer es abrir un par de programas como el CPU-z core temp , asus probe para fijarme temp y voltaje.
Con este minimo Overclock que me mande tengo un Vdrop de 0.017 V redondiemos a 0.02 V

y Vale destacar que tengo un Vdrop constante de 0.02 V sobre lo normal en la mayoria de los componentes.. nose si eso sera algo para prestarle atencion.

EJ : En el asus probe me aparece

Vcore = 1.21V
+3.3 Line = 3.20 V
+5 Line = 4.97
FSB original 1.20 @1.14 V
El NB esta con overvoltage de + 0.02 volts sobre lo establecido
y la ram esta a 0.07 V arriba de lo establecido.

En el cpuz igual.. aparece 1.208V

pero cuando oceo , Dropea de 0.02 a 0.03 V
nose si sera alarmente pero eso me causo bastante atencion. Y eso que tengo el Asus Voltage Load Line activado que segun asus , Ayuda directamente a compensar el Vdrop

En este momento la CM real power pro 850 debe estar consumiendo 600 o 700 watts reales a lo que la deja una eficiencia , segun el fabricante de.83 a 84%

Proud Of Kicking Asses Since 1988

Nuevo miembro

Ezequiel77X

entradas: 44

05:10 18/11/2008

28

Mira phjperro , como reitere en post anteriores , tengo los ultimos drivers y el ultimo bios ver. 0601. Dudo que mi mobo tenga incompatibildad por que ya vi varias configs de Rampage con 4870X2 sin problemas.aunque no es para descartar que quizas nuevas versiones de drivers ayuden , aunque hasta ahora , ami no me ayudo . tengo el catalyst 8.11 tambien y nada 0 mejoras.. siguen los mismos bugs del driver de siempre. el comportamiento en los juegos es exactamente el mismo. Crash a desktop , low fps , etc.

en fin

Me hicieron garza el post donde yo habia puesto todos los pasos que habia seguido . los resultados y los voltajes… que mala onda el mod que me borro el post.

pero en terminos generales , decia que habia Oceado a 3.6 , Corrido Burntest. Termino todo 10/10 pruebas.
tan todos los voltages a standard , menos vcore que le subi a 1.225 y muestra una caida en cpuz a 1.208

el voltaje gral de todos los componentes tiene un drop de 0.02 , 0.03 , 0.04 y en algunos casos 0.03 y 0.07 de overvoltaje en el caso de las ram.y north bridge
Y nose si sera para tomar en cuenta..

La fuente esta corriendo aprox a 84 u 83 % segun fabricante.

http://img528.imageshack.us/img528/2…1080030sv3.jpg

Proud Of Kicking Asses Since 1988

Nuevo miembro

Ezequiel77X

entradas: 44

04:51 20/11/2008

29

Este doble post tiene una razon. me estube fijando y cada vez que edito un post mio , 1 o 2 veces , se auto borra solo , nose si los mods ya saben de este problema , en fin… una cosa que queria preguntar por que ya me esta preocupando bastante es el VDrop infernal que tengo cada ves mas grande.

Ej : estoy corriendo el E8400 a 3.6 con todos los voltajes a Standard salvo el Vcore que lo puse a 1.23650 y se cae a 1.2…. Ya no puede ser. tengo que planear una subida de 0.035 volts arriba de lo que quiero subir :S es una mierda asi jamas voy a conseguir buena estabilidad. nose que estara pasando. Probe habilitando y desabilitando el Load line… y la verdad no cambia nose para que esta ese loadline si en mi mobo al menos no cumple ninguna funcion. no arregla ni un poco el vdrop.

EDIT : creo que mas o menos solucione mi problema de OC. Simple y claramente tube que chocarme yo solo con las paredes para darme cuenta de que estaba dandole rosca al NB y muchos otros componentes de la pc que no necesitaban levantar voltaje.. obviamente todabia nose para que sirve manejar el voltaje sobre esos item o , creo haber leido en algun lado que son para overclock "Superior" y para conseguir estabilidad a la larga.

Pero en fin la cuestion es que , Probe con el micro a 3.88 estable corri un 3Dmark me dio 19000 mark Aprox. Dije genial. Osea los marks aumentaron considerablemente ya que . en 3.0 el me tiraba apenas 15000 mark y Fps en crysis 18-20, entonces me di cuenta que realmente ahi habia un bottleneck Gigante.Lo que me llevo a probar juegos, sobretodo el crysis que es el mas de lo mas polemico. Pero mi sopresa fue grande cuando 3 programas diferentes para medir fps , incluyendo el propio display del juego , me marcaban 18-20 FPS roñosos . Despues de eso volvi a subir el micro a 4.0 para ver si podia seguir descongestionando la VGA , sin embargo el 3Dmark tiro apenas unos 20000 marks , lo que es logico , sabiendo de que al subir 200 Mhz del micro no vas a ganar mas que apenas , 200 marks mas lo sumo 400 , entonces la resolucion fue clara. no hay mas bottleneck ya que la mejora es minima . Volvi a testear el crysis para indignante sorpresa de volver a tener los mismos FPS 18 -20 tanto crysis 1 como crysis warhead… patcheados , fixeados , como quieras, dan exactamente los mismos fps.

Farcry lo corro a 40 fps con todo a full , pero crashea , al igual que todos los santos juegos que tengo instalados.

poniendo esto sobre la mesa , me doy cuenta de que ya no es problema del sistema que acompaña a la vga , tengo las memos que se portaron re bien al final tan corriendo a 900Mhz con 1.9 y yo pensaba que no las iva a poder subir nisiquiera a 850 MHZ. , El divisor lo tengo en 1:1 y se la banca muy bien. le estoy dando masa y esta estable. asi que no veo otra problematica mas que. ,1- O mi windows UE SP3 viene totalmente bugueado , lo que realmente Dudo. 2- O La vga esta cagada (lo mas probable). 3- O como algunos dicen , mi Fuente esta cagada? aunque dudo mucho de la tercera opcion ya que me parece ridiculo que la fuente FALLE y ande perfectamente nisiquiera caliente ni nada , ni este sobrecargada.

Como esto ya realmente esta fuera de mi jurisdiccion ya que no poseo ni la cantidad de maquinas ni la cantidad de experiencia para determinar que me puede estar pasando , espero que alguien mas pueda responderme.

Proud Of Kicking Asses Since 1988

Nuevo miembro

Legendz_Misha

entradas: 40

04:12 21/11/2008

30

Con mi configuración actual.. corro el Crysis en 1920x1200 todo full a casi 30 fps promedio (lo probé hoy)….

en el Vantage. nivel performance. con vista 64bit.. me tira unos 14500 puntos la VGA.. y el micro.. en 3.4ghz.. me tira 12500…….. eso varía por 100 o 200 puntos.. + o – cada vez que tiras el vantage (no siempre muestra exactamente el mismo puntaje)

recomendación… chequeá si podés cambiar a otro driver.. a mi por ejemplo.. el último que salió (8.11) no me anda ni para atrás… me tira un montón de fallos gráficos en el vantage .. por eso tengo que usar el driver anterior.. además.. he comparado 3 drivers distintos.. y todos me mostraron resultados distintos .

segunda recomendación… pasate a Vista SP1.. y si es posible al de 64bits…. hay juegos que funcionan mucho mejor en vista que en XP….
te soy sincero.. yo estaba como vos… agarradísimo del xp.. no lo soltaba ni a palos.. estuve con el dx9 hasta el final… pero bueno.. apenas puse el vista..
me di cuenta que juegos como Devil May Cry 4… o Lost Planet.. me funcaban hasta mejor que en XP…. .. es la pura verdad.. con tu hardware…
el vista ni estorba

yo por mi lado voy a ver como hago para levantar mi Q a 3.6ghz : pero la verdad vengo satisfecho con el rendimiento de la placa.

Saludos Dan

Q9450!! + Thermalright TR120 // Asus Maximus Formula X38 // Gskill 2x2gb ddr2 1000mhz // Ati Saphire 4870x2 2050mb Gddr5// Monitor Samsung T260N 26"//3xHDD Sata2 (820gb) // Proyector BenQ High Definition 170 pulgadas // Logitech G15 // Nintendo Wii // Laptop Compaq V3614LA (Geforce 7150 + 2gb ddr2 667mhz)//Samsung Omnia I900 (Iphones killer) + banda ancha 3G activada!