Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas en la BIOS!! Ayuda! pleasse!!

No hay Etiquetas
Entrada
Midle End Level

Luisete

entradas: 132

06:05 01/07/2009

1

Muy buenas a todos, tengo un problema que me esta volviendo loco, el pc es el de mi firma, cada vez que cambio algún parametro de la bios, cuando voy a salir que me pide que guarde la informacion le digo que sí y el ordenador no se me reincia solo!! Tengo que darle yo al boton para apagarlo y volverlo a encender con mi sorpresa que no me guarda los cambios .La unica manera que puedo hacer que me guarde los cambios es resetando la bios con el jumper y entonces a partir de ese momento la primera vez que encienda el ordenador puedo cambiar los parametros pero si quiero modificar algo mas tarde ya tengo que volver a resetear con el jumper,es decir, tengo que resetear siempre para que me guarde los cambios. . Saben que puede estar pasando?

Puede ser la pila? La PSU o una actualización de la Bios que hice hace cosa de 15 dias? La bios la actulaizé mediante un software que me venia con la mother, que se conectaba a internet y se descargaba la ultima bios de mi placa,todo desde windows, hecho asi,no creo que me bajara automaticamente una Bios erronea ,no?

Tambien, una cosa extraña que me pasó fué que estaba haciendole un OC al micro y haciendo pruebas al entrar a windows me dí cuenta de que las temps del micro eran demasado elevadas, el Vcore estaba a 1,5 !!!! Ese parametro no lo pongo así ni borracho!!. Se cambió el parametro el solito?

Si alguien cree que puede ayudarme.., que me conteste porfavor!! Salu2

Extreme Level

m_haedo

entradas: 1926

06:14 01/07/2009

2

Debe ser problema de BIOS seguramente, fijate que la última versión tiene la función para rescate de problemas del BIOS, algún parametro debe estar causando el problema o la misma BIOS. Si con la versión anterior no tenias dramas, volve a ella y listo.

Midle End Level

Luisete

entradas: 132

06:45 01/07/2009

3

Gracias por contestar m_haedo, sabes donde puedo conseguir mi version antigua de BIOS? Pq me he vuelto loco buscando por la red y no la encuentro, es la bios con la que me vino la mother, mi antigua version es la (F4) que es la que tengo que volver a poner y ahora tengo la (F14c)….Probaré a buscarla mas afondo, por cierto, si alguien sabe donde buscar…mi placa es la de mi perfil ( gigabyte P35-DS4) con la revision 1.1

Extreme Level

m_haedo

entradas: 1926

06:51 01/07/2009

4

Acá tenés la BIOS, instalá la segunda, la de fecha 21-07-2008
http://www.gigabyte.com.tw/Support/M…ProductID=2531

Midle End Level

Luisete

entradas: 132

09:21 01/07/2009

5

Solucionado!! Muchas gracias m_haedo, parece ser que el problema era la BIOS, he acutalizado y ya no tengo que hacer cosas raras si tengo que modificarlar parametros. Por cierto, sabes si es posible que probando 2 versiones diferentes de bios en el mismo ordenador sea posible que un OC funcione en una bios y en la otra no? Antes tenia un OC que me funcionaba perfectamente y ahora ya no me llega a entrar en windows

Salu2

Extreme Level

m_haedo

entradas: 1926

09:44 01/07/2009

6

Y si, es asi, cada BIOS es un mundo diferente y también ocurre con cada micro, mother, etc, nada es igual por mas que sea mismo modelo y marca. Me alegro que hayas solucionado. Saludos.

Nuevo miembro

tspili15

entradas: 23

10:31 09/07/2009

7

you can read free Replay manga onlinehttp://www.SunManga.comabove 4000 hot free mangas onlineReplay 1-15 (completed)[Imagen Removida por el Usuario]