Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas con la geforce 6200

No hay Etiquetas
Entrada
Midle End Level

superpancho….

entradas: 117

01:33 06/12/2009

1

tengo una nvidia geforce 6200 de 512 y el tema es asi: me baje el rivatunner y lo que hice fue tocarle un poco el clock de la memoria (el core no lo toque) si mal no me acuerdo creo que de 532 MHz por defecto lo lleve a 561 MHz y le di aplicar. puse el san andreas, pero no me dio resultado se me empezo a tildar (antes andaba perfecto) y lo que hice depsues fue volver al rivatuner y dejar el clock de la memoria como estaba cuando la compre. despues le di aplicar, volvi a poner el san andreas y tenia el mismo problema, probe con el cs source y lo mismo, probe reiniciando, en el bios puse todo en default por si se habia cambiado algo pero nada, sigue tildandose en los juegos (solamente) y la verdad estoy preocupado, POR FAVOR ayudenme

ASUS M4A78 EM – AMD Athlon II 425@3,2GHz – Kingston 2x2GB DDR2 800MHz Dual Channel – ALC887 HD On Board – ASUS GeForce GTS 250 512MB DDR3 – WD Caviar Blue 320GB 8MB – Samsung SyncMaster 743NX – XFX Platinum 550w

High End Level

sebakessler

Sherwood

entradas: 851

02:09 06/12/2009

2

Que raro, seguro tocaste solo eso?.
Si probas desinstalando el rivatuner?
y/o hace una restauracion de sistema.

Athlon II 240 @ 3.5ghz//Gigabyte ga-ma785gpmt-ud2h//Ati 5770 Vapor-X

2x2gb Kingston ddr3 1333//WD Caviar Blue 500gb 16mb//Coolermaster EPP 600w

Coolermaster Elite 335//LG W2243S

Midle End Level

superpancho….

entradas: 117

02:16 06/12/2009

3

ya se que no tiene mucho que ver con el tema, pero paso asi que no se como se arreglo: mi hd tiene un problema en el lector que se bloquea, hace ruido y cuelga la maquina. siempre que pasa eso tengo que apagar la maquina y dejarla apagado un rato. bueno me paso eso, la deje apagada un rato, la prendi y pude ver que el problema ya no persistia sin haber tocado nada de software en la placa. ya ahora con los 14 años que tengo no creo que vuelva a ocear, lo hice por curiosidad, y ensima veia por los foros que la vga que tengo no es muy buena para ocear

ASUS M4A78 EM – AMD Athlon II 425@3,2GHz – Kingston 2x2GB DDR2 800MHz Dual Channel – ALC887 HD On Board – ASUS GeForce GTS 250 512MB DDR3 – WD Caviar Blue 320GB 8MB – Samsung SyncMaster 743NX – XFX Platinum 550w

High End Level

sebakessler

Sherwood

entradas: 851

02:20 06/12/2009

4

Ja, la edad no te limita el oc,sino los ancianos tendrian records de oc.
Mira que tuve xfx 5700le y xfx 6600gt y son bastante buenas para ocear.
Si el problema fue el disco segui probando.

Athlon II 240 @ 3.5ghz//Gigabyte ga-ma785gpmt-ud2h//Ati 5770 Vapor-X

2x2gb Kingston ddr3 1333//WD Caviar Blue 500gb 16mb//Coolermaster EPP 600w

Coolermaster Elite 335//LG W2243S

Hardcore Extreme Level

ivan quaglia

entradas: 14363

14:32 06/12/2009

5

desinstala el driver, y el riva. reinicia y reinstala. ya va siendo hora de cambiar esa vga