Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas con CPUZ y OCZ

No hay Etiquetas
Entrada
High End Level

patagonian

entradas: 628

07:16 12/12/2007

1

Hola hoy instale nuevas memorias y resulta que el cpuz no me las reconoce.. , ni el 1-41, ni el 1.42 , es mas me pone qeu son Pc6400 DDR2 800mhz cuando son pc8000 1000mhz, en bios si ke las reconoce.

bueno son estas memos OCZ PC2-8000 Titanium Alpha VX2 2x1GB CL 4-4-4-15

Help please



"…Rechazo la pregunta y mi respuesta es váyase al carajo…" Alejandro Dolina

Hardcore Extreme Level

jose_073

entradas: 4258

09:01 12/12/2007

2

Hola

Una pregunta, en el bios las tenés en auto o las configuraste manualmente?

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Moderador

DJ_Rufa

Argentina

entradas: 5191

09:43 12/12/2007

3

Fijate de comunicarte con el user hdmuzzilloOCZ que es encargado del servicio tecnico de ocz en latino america (o algo asi). Saludos.

Extreme Level

Actuario

entradas: 1617

10:44 12/12/2007

4

A mi también me muestra cualquier cosa.

Hardcore Extreme Level

Sorcerer

entradas: 5065

11:08 12/12/2007

5

ahi el cpuz esta leyendo la info del SPD. si tus memos no tienen EPP o algo por el estilo, cpuz siempre lee cosas conservadoras.

vos dale bola a lo q dicen las memos. y busca en el foro de soporte del fabricante los timings ideales para tu mother con esas memos.

High End Level

patagonian

entradas: 628

16:59 12/12/2007

6

gracias, pero rompe las pelotas ke unas memos nuevas hagan eso…. mucho me jode… no puedo validar nada !!!



"…Rechazo la pregunta y mi respuesta es váyase al carajo…" Alejandro Dolina

Entry Level

nosepick

entradas: 71

02:51 13/12/2007

7
Cita Iniciado por patagonian
Ver Mensaje
gracias, pero rompe las pelotas ke unas memos nuevas hagan eso…. mucho me jode… no puedo validar nada !!!

que el cpuz no te maque la frecuencia de la ram muy probablemente sea problema de mother o bios, mi biostar p35 hacia lo mismo, no es un tema de memos. Proba actualizando bios.