Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema OC

No hay Etiquetas
Entrada
Midle End Level

dine87

entradas: 138

01:23 28/06/2008

1

Estoy empezando con el tema de overclockeo, y lo estoy haciendo con mi maquina, pero no me sale nada :S

mi maquina es:

Mi fuente es la q viene con el Vitsuba master (550w)

Actualizé el BIOS, ya q estaba en F3 y baje la ultima versión

Lo pongo a 266 x10 vcore en Stock y se reinicia :S..no entiendo porque.

Ah y otra cosa, q ahi deje en el Screen, en el CPU-Z de a ratos me aparece 1200 Mhz y de a ratos 2000 mhz

Alguien me da una manito ?

 Macbook black 2.4Ghz. 4gb de Ram. 250Gb de Disco. Dell 2007Wfp 

Extreme Level

fransbh

entradas: 1638

01:28 28/06/2008

2

Eso del cambio de la velocidad del micro es el SpeedStep que tenes activado. Cuando no se lo exige al micro, baja el multi al minimo para consumir menos energia.
Y lo del reinicio diria que es porque te falta Vcore, pero no soy ducho en el tema asi que espera a que te responda alguien que sepa mas.

DESDE 1908 EN EL MISMO BARRIO

CUANTAS VECES ARRANQUE POR TU AMOR

Hardcore Extreme Level

savedrage

entradas: 17862

01:30 28/06/2008

3

Si, es el Speedstep. Desactivalo del bios…

Y no lo subas asi, de una, si no tenes mucha idea. Si con vcore stock, se te reinicia, es porque precisas subirle el vcore, o los clocks son muy altos. Proba bajar un toque el FSB, a ver si arranca OK, y luego si, empeza a subirla de a poco.

saludos

Midle End Level

dine87

entradas: 138

01:31 28/06/2008

4

y pero 266 me lo tendria q agarrar lo mas bien..

 Macbook black 2.4Ghz. 4gb de Ram. 250Gb de Disco. Dell 2007Wfp 

Midle End Level

OmegaxD

entradas: 158

02:00 28/06/2008

5

Si no te toma los 266 de FSB, x 10 de multi, seguro es porque las memos se te dispararon a la mierda, y no awantan el OC y por eso reinicia, creo que :S es la unica explicacion, que encuentro.

Intel Core2Duo E7200 2.55 @ 3.8 – GigaByte P35 DS3L – 2x1GB SuperTalent 667 @ 800 – ATI Radeon HIS 4850 – Seagate 320GB – PowerCooler 550w – Samsung SyncMaster 732N+

Midle End Level

dine87

entradas: 138

02:02 28/06/2008

6

mmm..seran las ram?

son estas: http://www.maximopc.org/articulos/g-…_pc2-6400.html

Ahora estoy en 2.4 bien 240 x10 1.30Vcore segun el Everest

 Macbook black 2.4Ghz. 4gb de Ram. 250Gb de Disco. Dell 2007Wfp 

Hardcore Extreme Level

savedrage

entradas: 17862

02:06 28/06/2008

7

Lee aca:
http://www.maximotec.com/showthread.php?t=54751

Pueden ser las memos, muy probable. Yo las pondria en 667.-

Midle End Level

dine87

entradas: 138

02:19 28/06/2008

8

pero si son de 800 Mhz, porq hay q ponerlas a 677 ? estaria perdiendo mhz. lo pregunto de ignorante q soy

 Macbook black 2.4Ghz. 4gb de Ram. 250Gb de Disco. Dell 2007Wfp 

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

02:30 28/06/2008

9
Cita Iniciado por dine87
Ver Mensaje
pero si son de 800 Mhz, porq hay q ponerlas a 677 ? estaria perdiendo mhz. lo pregunto de ignorante q soy

las tenes que poner en 667 porque las memorias suben junto con el micro
por los comentarios que haces se ve que no estas en el tema asi que te recomiendo que te leas algunas guias que hay ewn las seccio de overclock porque podes romper algo

Midle End Level

OmegaxD

entradas: 158

02:38 28/06/2008

10

No creo que rompa nada :S a menos que se valla bien a la mierda. y saben a que me refiero con irse bien a la mierda.

A lo sumo, se le corrompe el Win, :S o le aparece como corrompido y si pone todo default de vuelta, no pasa nada, por lo menos es lo maximo que me paso a mi.

Fijate de ponerle algun divisor, como para que no se vallan a la mierda en cuanto a los 800mhz que son.

Intel Core2Duo E7200 2.55 @ 3.8 – GigaByte P35 DS3L – 2x1GB SuperTalent 667 @ 800 – ATI Radeon HIS 4850 – Seagate 320GB – PowerCooler 550w – Samsung SyncMaster 732N+

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:49 28/06/2008

11

Tu problema son las memorias, estas usando un divisor muy bajo y por eso al subir el FSB las memos suben con este y se van mucho mas altas de los 800mhz defaul.
Ponelas a 533mhz o 666mhz y luego al subir el FSB la memorias te van a quedar cercano a 800mhz. La Bios te muestra las velocidades de las memorias sin overclock en el FSB, al hacer overclock en el FSB los valores que te muestra la bios ya no son correctos, sino que son mas altos.
Con ese micro tenes que hacer 3ghz con vcore stock casi seguro y no te preocupes, es totalmente seguro poner estos micros hasta 3 ghz.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

dine87

entradas: 138

03:39 28/06/2008

12

266 x10
667 mhz 4-4-4-12
1.42

es lo maximo

 Macbook black 2.4Ghz. 4gb de Ram. 250Gb de Disco. Dell 2007Wfp 

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

05:41 29/06/2008

13
Cita Iniciado por dine87
Ver Mensaje
266 x10
667 mhz 4-4-4-12
1.42

es lo maximo

Y las memorias? como te quedaron con el micro a 2.66ghz.
No puede ser que sea tan malo ese 4400. Casi seguro son las memos.
Trata de poner el micro con multiplicador de 9x con un FSB de 333mhz (1333mhz efectivos), las memos ponelas sincronicas 1:1, deberia ser 400mhz cuando el micro esta en default.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

Jumper

entradas: 1583

07:23 29/06/2008

14

te aconsejo que te leas la guia que hay sobre C2D te va a servir de mucho y si las pones en 667 no las estas bajando sino poniendo divisores para que no se vallan al joraca

Motherboard: ASUS P6TX58D-E // MSI CYCLONE GTX460 1GB
Procesador: INTEL XEON W3520@ 4.4GHZ 1.3V+TRUE 120+ Sflex+Tuniq 3
Gabinete: Lancool K62R1 + Coolermaster UCP900w 80+ Silver
Memorias: 3x2gb Mushkin Blackline @2000mhz CL6 1.65v
Disco rigido: 2x 500gb Samsung F3 Raid 0 + LG RW Black

Entry Level

hdsocteam

entradas: 55

01:07 01/07/2008

15
Cita Iniciado por Jumper
Ver Mensaje
te aconsejo que te leas la guia que hay sobre C2D te va a servir de mucho y si las pones en 667 no las estas bajando sino poniendo divisores para que no se vallan al joraca

este pibe tiene la posta

Pone el multi al maximo(11x creo q es en tu micro), pone 5-5-5-15 las memos, las memos ponelas a 2.0 v. el micro mandale 1.35 para estar seguro y anda subiendo el fsb de 20 en 20 q ese micro vuela, yo llegue a poner un 4500 a 4 Ghz. Por lo menos tiene que subir a 3.5 ghz… y como minimo 3.3 ghz las memos no hagas q pasen de los 1000 1050

Saludos

Ah ese un 4400 debe ser 10x el multi, ta bien… usa siempre el maximo asi no forzas al NB, con micro stock para probar podes mandarle hasta 1.5 q no pasa nada amigo, controla siempre laas temps obvio, y tene activa la opcion q si pasa los 80 grados se te apague el pc

xd Saludos!!

Midle End Level

dine87

entradas: 138

01:12 01/07/2008

16

Gracias hdsocteam, nose en q parte es para poner las memos a 2.0V

 Macbook black 2.4Ghz. 4gb de Ram. 250Gb de Disco. Dell 2007Wfp 

Entry Level

hdsocteam

entradas: 55

01:14 01/07/2008

17
Cita Iniciado por dine87
Ver Mensaje
Gracias hdsocteam, nose en q parte es para poner las memos a 2.0V

Busca en la parte de voltajes tiene q decir Vdimm o agarra el manual del mother y tenes q fijarte ahi

Saludos