Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con OC…Athlon 64x2

No hay Etiquetas
Entrada
Midle End Level

SANTYAMD

entradas: 153

18:35 09/07/2008

1

Muy bien me he leido 2 guias completas, incluso la posteada aca….en fin….estoy haciendo esto..:: Entro al Setup y apreto Ctrl y F1, para q me aparezca una opcion oculta q es Chipset Features, desde ahi subo el HTT a 250, el multiplicador esta siempre a x11.5,despues el hyperstransport(LTD) lo bajo a x4, y bajo el divisor en este caso a 667 mhz.
guardo y reinicio…..aporto q cuando se va a prender tarda un poco mas de lo normal….entonces me dice:
Now the system is in safe mode
Please re-setting the cpu frecuency
En definitiva me dice q el sistema esta en modo seguro y vuelva a la configuracion predefinida del cpu.
Si alguien me puede ayudar en esto lo agradeceria….la verdad q soy principiante.

The Dark Portal server Staff @ WGratis World ROL.
[SIGPIC][/SIGPIC]
http://www.compuneuquen.com.ar/ buenos precios

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

18:36 09/07/2008

2

a ver… subís el HTT de 200 a 250??? eso es una locura!!!
en las guias no dice que en el OC hay que ir de a poco?

Midle End Level

SANTYAMD

entradas: 153

18:48 09/07/2008

3
Cita Iniciado por Eagle_Watch
Ver Mensaje
a ver… subís el HTT de 200 a 250??? eso es una locura!!!
en las guias no dice que en el OC hay que ir de a poco?

si si eh mira lo subo primero con 220 pero me sigue haciendo eso

The Dark Portal server Staff @ WGratis World ROL.
[SIGPIC][/SIGPIC]
http://www.compuneuquen.com.ar/ buenos precios

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

18:49 09/07/2008

4
Cita Iniciado por SANTYAMD
Ver Mensaje
si si eh mira lo subo primero con 220 pero me sigue haciendo eso

Entonces hay algo que no se la está aguantando. Probá de relajar el micro y las memorias, y ver si el mobo se la banca. Y así vas descartando que es lo que te hace cuello para el OC.

Midle End Level

SANTYAMD

entradas: 153

18:51 09/07/2008

5
Cita Iniciado por Eagle_Watch
Ver Mensaje
Entonces hay algo que no se la está aguantando. Probá de relajar el micro y las memorias, y ver si el mobo se la banca. Y así vas descartando que es lo que te hace cuello para el OC.

probe todo y me sigue largando eso:q resete las configuraciones del cpu…no debe haber alguna opcion para desactivar…de 200 HTT lo subo a 201 ….guardo y me sigue tirando esa cosa

The Dark Portal server Staff @ WGratis World ROL.
[SIGPIC][/SIGPIC]
http://www.compuneuquen.com.ar/ buenos precios

Moderador

hikaru85

Capital Federal

entradas: 9578

18:52 09/07/2008

6
Cita Iniciado por SANTYAMD
Ver Mensaje
Muy bien me he leido 2 guias completas, incluso la posteada aca….en fin….estoy haciendo esto..:: Entro al Setup y apreto Ctrl y F1, para q me aparezca una opcion oculta q es Chipset Features, desde ahi subo el HTT a 250, el multiplicador esta siempre a x11.5,despues el hyperstransport(LTD) lo bajo a x4, y bajo el divisor en este caso a 667 mhz.
guardo y reinicio…..aporto q cuando se va a prender tarda un poco mas de lo normal….entonces me dice:
Now the system is in safe mode
Please re-setting the cpu frecuency
En definitiva me dice q el sistema esta en modo seguro y vuelva a la configuracion predefinida del cpu.
Si alguien me puede ayudar en esto lo agradeceria….la verdad q soy principiante.

1) Nunca te mandes a hacer semejante OC de una, se hace de a poco (en lo posible de a 10 mhz el fsb) y testeando con algun programa como el orthos o el super PI que el OC es estable.
2) Fijate de tener la config de energia del windows en Alto Rendimiento y el Spred Spectrum desactivado.
3) si notas que te cuesta subir el OC podes intentar subir de a un nivel el voltaje para ganar mayor estabilidad

Midle End Level

SANTYAMD

entradas: 153

18:54 09/07/2008

7
Cita Iniciado por hikaru85
Ver Mensaje
1) Nunca te mandes a hacer semejante OC de una, se hace de a poco (en lo posible de a 10 mhz el fsb) y testeando con algun programa como el orthos o el super PI que el OC es estable.
2) Fijate de tener la config de energia del windows en Alto Rendimiento y el Spred Spectrum desactivado.
3) si notas que te cuesta subir el OC podes intentar subir de a un nivel el voltaje para ganar mayor estabilidad

lo q dijiste:Spred Spectrum desactivado.
hay 2 y dicen Triangular Down.q es eso?

The Dark Portal server Staff @ WGratis World ROL.
[SIGPIC][/SIGPIC]
http://www.compuneuquen.com.ar/ buenos precios

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

18:55 09/07/2008

8

si al subir 1mhz ya te tira error, lo más probable a mi parecer es que la bios no esté preparada para OC.
Fijate si podés flashear a una más nueva.

Midle End Level

SANTYAMD

entradas: 153

18:58 09/07/2008

9
Cita Iniciado por Eagle_Watch
Ver Mensaje
si al subir 1mhz ya te tira error, lo más probable a mi parecer es que la bios no esté preparada para OC.
Fijate si podés flashear a una más nueva.

En ese caso ahi q actualizarla…otra cosa con la MOBO me viene un CD de software para xp…entre ellos esta el Easy Tune….q permite overclokear asi nomas el procesador…pero a mi no me aparece esa opcion

The Dark Portal server Staff @ WGratis World ROL.
[SIGPIC][/SIGPIC]
http://www.compuneuquen.com.ar/ buenos precios

Entry Level

hdsocteam

entradas: 55

22:46 09/07/2008

10

esta activada alguna opcion no hay chance, cualkier mother hasta el mas pedorro oc 1 mhz chicos…hay q pensar un poco, debe estar activada una opcion q reconoce valores por defecto…algo esta activado, lee el manual de mother..Salu2

Midle End Level

SANTYAMD

entradas: 153

11:08 11/07/2008

11
Cita Iniciado por hdsocteam
Ver Mensaje
esta activada alguna opcion no hay chance, cualkier mother hasta el mas pedorro oc 1 mhz chicos…hay q pensar un poco, debe estar activada una opcion q reconoce valores por defecto…algo esta activado, lee el manual de mother..Salu2

si si…me parece q el dynamic power saver….digo eso xq el Easy tune Pro(un software para hacer OC un procesador) me dice eso

The Dark Portal server Staff @ WGratis World ROL.
[SIGPIC][/SIGPIC]
http://www.compuneuquen.com.ar/ buenos precios

Midle End Level

SANTYAMD

entradas: 153

20:39 13/07/2008

12

Hay alguien q me ayude a desactivar esta opcion de la bios

The Dark Portal server Staff @ WGratis World ROL.
[SIGPIC][/SIGPIC]
http://www.compuneuquen.com.ar/ buenos precios