Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Problema] Con OC. Para Expertos.

No hay Etiquetas
Entrada
Extreme Level

Zonik

entradas: 1282

14:05 01/08/2008

1

Bueno, como les va, quiero detectar cual es el principal obstaculo en esta config, que ya me esta sacando canas verdes.

P6N-Sli v2 Bios v1.2
e4400 L2

Bueno, la cosa es asi, recien estuve haciendo una secion de OC, sin exito. Setie el fbs en 1333, multi x10, vcore vid (1.325) + 0.1000v = 1.425, NBv 1.4, SBv 1.5, Memos 666mhz, MENv "auto". VTT % 8.
El resultado fue, pasar el post, pero nunca carga windows, se te reinicia.

Enojado dije, bueno quizas el micro, no llegue a tanta frecuencia, entonces desidi setear de esta manera:
FBS 1333, Multi x9, Vcore 1.425, NBv 1.4, Memos 666mhz volt auto. VTT %8

Lo mismo, pasa el post y no ararnca win.

La otra prueba fue = pero con FBS 1600 (400), multi x7, y todo lo demas =.

No llega al post.

En frecuencias intermedias, el mobo tiene blackHoles, pq ej, para ponerlo en 3.2 no te deja setear el fbs en 1280 (320) pq no arranca al post.

QUE HAGOOOO?????

PD: no asepto respuestas del tipo INCENDIA TODO, pq eso ya se me ocurrio.

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

14:29 01/08/2008

2

Puede ser que el micro tenga un fsb wall muy bajo. No bajes mas el multiplicador. Ponelo en 10, y proba con 300 de fsb. y 1.35v de vcore a ver que pasa… Las memos dejalas 1:1 con 1.8v

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Extreme Level

Zonik

entradas: 1282

17:02 01/08/2008

3
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
Puede ser que el micro tenga un fsb wall muy bajo. No bajes mas el multiplicador. Ponelo en 10, y proba con 300 de fsb. y 1.35v de vcore a ver que pasa… Las memos dejalas 1:1 con 1.8v

ya esta a 300FBS com uto x10, a 1.35v. Mi problema es que no pasa de esa frecuencia, y no se si es el mobo o el micro…

Sera un trabajo para el equipo de OC.argentina?????

PD: quiero saber que es lo que esta fallando para cambiarlo, pq si me compro un e8400 tmp lo voy a aprobechaar… y si me cmpro otro mobo, quizas tmp lo aprobeche.. = calculo que es el micro, pq con un p5n-e tmp pude pasar de los 3ghz… y supuse q era el mobo… pero no se ahora, qe estoy probando nuevamente, y con mas vcore, estoy descartando el micro pensar en el mobo.

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
High End Level

Thejuampi

entradas: 782

19:33 01/08/2008

4

Proba a 334x8, parece que no te toco un micro muy ocero

Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

19:43 01/08/2008

5

puede ser el mother tambien a mi me paso que mothers oceros como el giga 965p no me dejaba pasar 380 fsb . Siempre pense que era al micro hasta q cambie el mother y valla sorpresa ^^.
Igualmente la unica forma de probar es con otro micro o mother en estos casos no hay muchas soluciones.
Lo que podes hacer es no si si tenes la ultima bios de ser asi leete un poco google para saber cual es el mejor bios para hacer oc con ese mother ya que gralmente siempre hay un bios que logra mejores maximos fsb que otras.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:36 02/08/2008

6

Desactivaste las opciones del speedstep?

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

Zonik

entradas: 1282

02:08 02/08/2008

7
Cita Iniciado por GEORGE_D
Ver Mensaje
Desactivaste las opciones del speedstep?

MMM… nop, solo desactive spreads, quizas eso falte.

puede ser el mother tambien a mi me paso que mothers oceros como el giga 965p no me dejaba pasar 380 fsb . Siempre pense que era al micro hasta q cambie el mother y valla sorpresa ^^.
Igualmente la unica forma de probar es con otro micro o mother en estos casos no hay muchas soluciones.
Lo que podes hacer es no si si tenes la ultima bios de ser asi leete un poco google para saber cual es el mejor bios para hacer oc con ese mother ya que gralmente siempre hay un bios que logra mejores maximos fsb que otras.

Si, entiendo, la v1.2 en teoria era para mejorar el OC cuando la baje. Lo q pasa es que ahora q saco conclusiones, ya me paso con un p5n-e, que no queria pasar de los 3ghz…

Tengo q conseguir un micro para probar, pero no se quien me prestara uno, en fin, voy a ver que hago….

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
Hardcore Extreme Level

Dr. Vodka

entradas: 4958

02:40 02/08/2008

8

Mi E6400 tiene un wall irrompible a 373 FSB (En un P6N SLI platinum tenía el mismo wall), lo que no me deja pasar los 3 ghz. Probe un E2160 aca.. había llegado hasta 3450 mhz con 1.5v, con un wall a 380 FSB, asi que el mother que tengo ahora no es Y aparte de eso, el muy forro necesita casi 1.5v para funcionar estable a 2930 MHz (3dmark, por ejemplo). A diferencia del tuyo, el mio nisiquiera pasa el POST a ese FSB, ni bootea con un bus mayor a 400 FSB.

A que voy con todo esto.. te pudo haber tocado un micro mocho (no tanto como el mío), pero algo por el estilo.

Como ya probaste casi todo.. Probaste de refrigerar mejor el NB? Capaz por alguna de esas casualidades no quiere levantar.. lo digo porque tuve el ya nombrado P6N platinum que levantaba ciertas velocidades de bus con ejercerle presión al disipador del NB…


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Extreme Level

Zonik

entradas: 1282

11:40 02/08/2008

9
Cita Iniciado por Dr. Vodka
Ver Mensaje
Mi E6400 tiene un wall irrompible a 373 FSB (En un P6N SLI platinum tenía el mismo wall), lo que no me deja pasar los 3 ghz. Probe un E2160 aca.. había llegado hasta 3450 mhz con 1.5v, con un wall a 380 FSB, asi que el mother que tengo ahora no es Y aparte de eso, el muy forro necesita casi 1.5v para funcionar estable a 2930 MHz (3dmark, por ejemplo). A diferencia del tuyo, el mio nisiquiera pasa el POST a ese FSB, ni bootea con un bus mayor a 400 FSB.

A que voy con todo esto.. te pudo haber tocado un micro mocho (no tanto como el mío), pero algo por el estilo.

Como ya probaste casi todo.. Probaste de refrigerar mejor el NB? Capaz por alguna de esas casualidades no quiere levantar.. lo digo porque tuve el ya nombrado P6N platinum que levantaba ciertas velocidades de bus con ejercerle presión al disipador del NB…

Es exactamente eso lo que me falta hacer… pq si bien el NB esta mas que bien refrigerado, en cuanto al flujo de airre que corre por sus venas jajaja na por su alrededor, me di cuenta que los anclajes sotock estan medio pedorrelis. Quidas metiendo mas ajuste sobre el NB este alcance a disipar mejor la temp y de ahi subir mas FBS, tendria que probar, pq un fbs wall a los 300mhz no creo q tenga el micro, va, seria mucha mala leche, solo 100mhz mas de bus…

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||