Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con oc en MSI p35 neo y e4400

No hay Etiquetas
Entrada
Entry Level

Malicia

entradas: 81

15:26 24/10/2007

1

Bueno les detallo la maquina y a continuacion mi problema.

Core 2 E4400
MSI p35 neo-f
Memos: ST 1GB ddr2 800
VGA: POV 8600GTS
Fuente: Powercooler 500w-ss
Gab: VTB Absolut.

El tema es que sin tocar voltajes, ni multiplicador, llegue a 1000Mhz en la memoria con 1.8v y pase orthos media hora en blend totalmente estable, pero cuando quiero bajar el divisor para seguir subiendo y tiro orthos no pasa de 3 minutos. ni siquiera pude llegar a 900Mhz en memoria. Probe subir el voltaje a 2.1v y peor, probe bajar mas el divisor y el multiplicador tampoco, lo que no probe es subir los otros voltajes, y algo que me inquieta bastante, es que en todos los post que lei el e4400 esta a 1.312volt+-, y a mi en default me tira 1.328 a 1.345 no se si esta bien, y por eso no subi el voltaje del micro.
Me gustaria que me dijeran un clock base para arrancar y los voltajes que usan, como para guiarme.
Otro cosa que note con la memoria a 1000Mhz es que me tira menos puntaje en PCMark 2005, que con el micro a 2600 y la memoria en 860Mhz +-.

Ahora estoy en el laburo cuando llego especifico un poco mas (voltajes, FSB, Multi y clock Micro, y el divisor que use), (latencias controladas by SPD).

Les agradesco a todos por la ayuda que me puedan dar, se que hay gente que sabe bastante, y que lo hace de onda. Así que gracias.

Extreme Level

SACRO

entradas: 1064

15:55 24/10/2007

2

Como estas capo te comento lo que figura en mi bios por default el e4400 tiene un voltaje de 1.275v tengo un msi p35 platinum.

Lo mas estable que llegue hasta ahora es:
fsb 285mhz
vcore 1.337v
multi x10
las memos a 900 4-4-3-9 con 2.1v
mas de 6hs en orthos

Entry Level

Malicia

entradas: 81

16:07 24/10/2007

3

Uuuuuu estoy re mal entonces, Gracias Capo, voy a probrar esa config para testear, aunque la mia es una neo no se si va a arrancar.
Gracias Man.

Ahora me ausento por 2 horas y vuelvo